los elebalunas me suben a golpes

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por txortas, 31 Ene 2005.

  1. txortas

    txortas Guest

    ](*,) haber si alguien me sabe solucionar este problema ditxoso :nose: , lo ke me pasa es ke de vez en cuando ultimamente mas, los elevalunas del coupe me suben a golpes y se para y hay ke volverle a dar para ke suba y asi unas kuantas veces, sabria alguien decirme a ke puede deberse?:mad:
  2. alko

    alko En Practicas

    Registrado:
    21 Dic 2004
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    soria
    Se te habrán desprogramado, ¿has desconectado la batería?. Prueba a subirlos del todo y seguir apretando el botón, como si los quisieras seguir subiendo, unos 2 segundos más.
  3. polloo

    polloo Guest

    si es porque se frenan en la guia,hay un liquido para engrasarlas...yo usaba vaselina liquida e iba mu bien
  4. Shook

    Shook Forista

    Registrado:
    1 Abr 2003
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo llevo con el mismo problema varios años y ya me he acostumbrado, cutre pero paso de cambiar el motor entero...

    En su día fer me dijo que era el sensor que detecta en que posición está la ventanilla, este sensor lee algo del eje, y asi sabe si está arriba del todo o abajo o por la mitad...

    Esta pieza que lee el sensor con el tiempo se desplaza un poco y el sensor no sabe donde está la ventana, x lo cual por seguridad siempre corta y sube y baja a tirones, le pulsas, baja/sube 2 dedos, sueltas y vuelves a pulsar, otros dos dedos...

    Un saludo
  5. NESTOR

    NESTOR Guest

    los elevalunas a mi tambien me fallaban, lo engrasaron en el taller y solucionado. El moi tambien es coupe.

    Un saludo.
  6. linense

    linense Guest

    Efectivamente se trata de una especie de final de carrera que se encuentra en el eje del motor del elevalunas ,es una especie de cojinete,que tiene un corte vertical el cual es detectado por un sensor indicando al motor donde se encuentra el cristal.
    Los sintomas de "esa" averia los tenemos si en un motor en buen estado deconectamos el conector que tiene en la parte superior del motor al cual llegan 3 cables.
    Creo que no hay despiece por lo que a no ser que alguien conozca mas a fondo ese sensor ,tocara cambiar el motor entero.

    En su dia tuve una averia con la ventana del conductor,era curiosa,porque el cristal funcionaba bien,en subida y en bajada,pero perdia el automatico si bajaba la ventanilla hasta abajo del todo.Para recuperarlo tenia que subirla pulsando continuo y forzando cuando llegaba arriba,o sea reseteando el motor.
    La averia era debida a que nuestros amigos de la BMW no les quedaba dinero suficiente y sujetan la maquinilla del motor a la puerta con remaches,los cuales al principio hacen su funcion pero con el tiempo cojen holgura haciendo que la maquinilla al llegar abajo del todo,todavia de desplazaba 3 o 4 mm mas de la cuenta ,con lo cual el ""sensor"" en cuestion,se pasaba y el motor no sabia donde estaba el cristal.Cambie los remaches por tornillos y hasta el dia de hoy


    Saludos......ufffff que ladrillazo

Compartir esta página