Los problemas de ralenti persisten i empeoran

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por chacrash, 1 Abr 2005.

  1. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenos como ya dije mi coche en kuando se pone en ralenti se vuelve loco i sube i baja,bueno pues limpie la valvula del ralenti i los problemas siguen igual.
    es necessario limpiarlo mas de una vez¿?Tambien e repassado los tubitos de aire por si hay alguna toma de aire xo no e visto nada no lo entiendo.Me e encontrado una pieza rota ke supongo ke no estava bien sujeta aki teneis la foto..[​IMG]
    Esta pieza de plastico es la que va puesta en el tubo ke va de la valvula del ralenti a la mariposa,es la parte ke va conektada a la mariposa.puede ser ke este fuese lo ke me esta causando problemas??
    Otra cosa a veces kuando le pika kuando arranco el coche el ralenti me baja muy abajo a unas 600 rpm i doi gas i no responde,si le doy muxo me da alguna explosion xo el coxe no se mueve.
    Haver si alguien sabe por donde van los tiros porke me tiene amargado ya..
    Kuan me sube i me bajan las revoluciones al bajar se oye como una descarga de aire o algo asi.nose ke es..
    GRACIAS I SALUDOS i HAVER KIEN ME SOLUCIONA EL PROBLEM.gg
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si ese tubo es curvado y sale de la valvula del ralenti,cambialo,por ahi puede tomar aire y falsear ese ralenti.
  3. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    A mi me pasaba algo similar y en el taller me dijeron que era una especie de pieza de no se que :-k ??? Que al parecer era la encargada de regular el ralentí, y me dijeron que valia unos 300 cucos #-o.
    Segun me dijeron era una pieza electronica pero para mi que el tio no sabia lo que decia.:-s
  4. palonesjor

    palonesjor Guest

    Como tengo un problema parecido,pero no tan grave. A mi se me queda normalmente en las 600 rpm. Podrían decirme dónde está la válvula de relenti.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    La valvula del ralenti esta colocada debajo del colector de admision,mas o menos a la altura del cuarto cilindro empezando del radiador.
  6. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas ya tengo el problema solucionado,el sabado por la mañana lo lleve a la bmw i me dijeron ke era la sonda lambda, me la desenxufaron de mientras ke no la canvio i el coxe va perfecto.El ralenti se keda clavado en su sitio.xfecto.parece mentira ke la sonda lambda pueda volver loko el coche de esa forma.Ahora en kuanto tenga pasta compro sonda nueva me la coloco i ya esta.xo ahora el coxe va xfect.supongo ke no me passaria la itv pero bueno,.el del conce me dijo ke no perjudica el motor ir sin la sonda.
  7. ROYDAC

    ROYDAC Baneado Baneado

    Registrado:
    3 May 2005
    Mensajes:
    7
    Me Gusta:
    0
    Ubicación:
    valencia
    Estava Biendo Tu Coche Y Esta Muy Guapo,no As Pensado En Desmontar El Bifaro Interior Y Pintarlo Del Mismo Color Q La Carroceria,yo Lo Hice Y Para Mi Gusto Queda Muy Bien,NO SE COMO PEGAR UNA FOTO SINO LO BERIAS
  8. ROYDAC

    ROYDAC Baneado Baneado

    Registrado:
    3 May 2005
    Mensajes:
    7
    Me Gusta:
    0
    Ubicación:
    valencia
    [​IMG] Estava Biendo Tu Coche Y Esta Muy Guapo,no As Pensado En Desmontar El Bifaro Interior Y Pintarlo Del Mismo Color Q La Carroceria,yo Lo Hice Y Para Mi Gusto Queda Muy Bien,NO SE COMO PEGAR UNA FOTO SINO LO BERIAS
  9. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    a mi tambien me hace algo parecido, pero al arrancar no tengo ingun problema, normalmente lo hace en frio, arranco y sube a mil y poco y baja a 500/600 vuelve a hacerlo y luego se queda en sobre las 800, y hasta que el coche se calienta siempre que paro en un semaforo se queda durante un par de segundos sobre las mil y luego vuelve a su regimen normal, es algo normal esto? vuestros bemes hacen lo mismo, o es posible que algo falle?
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Limpia la valvula del ralenti,;-).
  11. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    En el mio,cuando vas a parar en un semaforo,solo con el aire acondicionado puesto,cae un poco el ralentí,pero se recupera solo y se queda en las vueltas normales.¿Es normal o habría que ajustar alguna cosa para evitar esta pequeña oscilación?.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En ese modelo no puedes evitarlo,el compresor tira mucho de ese pequeño motor,;-).
  13. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Pos en el mio tbm ace eso cuand otengo el aire..... pero creo que tengo asumido que tengo la bomba cascada
  14. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Bueno,al menos tenemos el motor pequeño,pero sin problemas.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Asi es,y por mucho tiempo,tenlo por seguro,;-).
  16. javo

    javo Guest

    que es la sonda lambda? donde esta situada? ami me pasa algo asi incluso se me llega a apagar , a ver si puede ser la misma causa...
  17. javo

    javo Guest

    ami tb me pasa algom parecido, pero se me llega a apagar aveces y todo, y aveces va bien, a ver si va a ser la misma causa, donde se encuentra la sonda lambda esa que dices que te desenchufaron? :-k

Compartir esta página