Lucecita del aceite

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por IMARABAO, 18 Nov 2006.

  1. IMARABAO

    IMARABAO En Practicas

    Registrado:
    28 Jul 2006
    Mensajes:
    378
    Me Gusta:
    0
    Ubicación:
    Vitoria - Valladolid
    Hola a todos.

    Esta madrugada he cogido el coche para hacer unos recadillos y despues de llevar media hora rodando con el coche se me ha encendido la luz del aceite durante unos segundos y luego se ha quitado, me pare para comprobar el nivel y efectivamente estaba bastante bajo, de momento le he echado un poco de aceite de 15x40 que tenia mi padre en el coche, aunke la que el coche lleva es 10x40, hay algun problema por tirar unos dias con esa mezcla rara de aceites?

    Y ahora mi gran preocupacion...es normal que me haya consumido tanta aceite el coche en solo 8.000 kilometros?? cuando me lo cambiaron kreo recordar que la raya estaba justo en el medio del minimo y del maximo. el coche tiene 100.000km


    un saludo y gracias a todos!!
  2. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    El aceite debería revisarse cada 1.000km porque puede llegar a ser normal un gasto de 500cc cada mil kms.

    Yo no lo veo exagerado
  3. dr_dream

    dr_dream Forista

    Registrado:
    4 Feb 2006
    Mensajes:
    1.154
    Me Gusta:
    11
    Ubicación:
    Coruña
    No te rayes, no pasa nada pq andes unos dias(POCOS) con otro aceite q sea casi igual, pero cambialo CUANTO ANTES.
    Saludos
  4. NESTOR

    NESTOR Guest

    El testigo se enciende por nivel o por presion??? Porque cuando cambie el aceite y el filtro al arrancarlo a mi me tardó unos segundos en apagarse el testigo y el nivel estaba hasta el maximo :cool:
  5. no pasa nada por aberlo fezclado es normal q te gaste aceite sobre todo por el turbo, un turbo con 100mil kilmetros no andara muy bien de retenes y por ay se quema mucho aceite mira de sacar una tobera de la admision y veras q tendras bastante aceite en ella eso es causa de q el turbo quema aceite creo q no abra ninguno q no queme jejejeje, ojo cuando digo bastante aceite me refiero q el tubo estara bañado en aceite eee q no estara lleno sino solo bañado las paredes
  6. NESTOR

    NESTOR Guest

    Incluso tambien podria ser que rezume por algun lao
  7. IMARABAO

    IMARABAO En Practicas

    Registrado:
    28 Jul 2006
    Mensajes:
    378
    Me Gusta:
    0
    Ubicación:
    Vitoria - Valladolid
    Siempre me suelo fijar donde lo aparco y la verdad que nunca he visto ni una sola gota...por eso me he rayao un poko y bueno a partir de ahora mirare mas veces el aceite pk la verdad es ke solo lo e mirado una vez desde que me lo cambiaron.
    Cuando me refiero a que se me ha encendido unos segundos, no ha sido al arrancarlo, sino que iba en 5ª por carretera, se ha encendido y en 3 o 4 segundos se ha apagado.
    Muchas gracias a todos por las respuestas!
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Cambia el aceite y su filtro…
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.604
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El testigo se enciende por falta de presión, pero si vas muy bajo de nivel, faltará presión y también se te encenderá.

    Es normal que tarde unos segundos en apagarse después de cambiar el filtro, pues la caja del mismo está vacia

Compartir esta página