Duda Lucecita del cambio en la "P"

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Carlos 530d, 10 May 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    Bueno,hoy he ido al coche despues de una semana en el garaje,sobretodo para ver si todavia estaba allí,y sin abrirlo ni nada, me he asomado por la ventanilla y he visto que la luz al lado de la palanca de cambio automatico (la que marca la marcha en la que esta la palanca)estaba encendida,y digo yo,¿porque coj**es está esa luz encendida despues de una semana con el coche totalmente parado? ¿A quien le alumbra?:skeptical:
    Saludos
  2. Danielito

    Danielito Guest

    Yo creo que es normal...
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Siempre se queda encendida, es normal.

    saludos
  4. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    joder,po vaya tontería mas grande,aunque pensandolo bien, estos cabezones...cuando lo han hecho así,por algo será...
    Gracias.
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    No tengas la menor duda :wink:
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.049
    Me Gusta:
    26.991
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Yo mismo y mi clon, seríamos 2 veces alemán :finga: :finga: :finga:

    P.D Pero todavía no se ha explicado el motivo por el cual está encendida :ang:
  7. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
    Hay que ver..... parece mentira que no lo sepáis..... esa luz es para HACER BONITO!!!!! Que no os enterais joe!!!!!!
  8. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Ahhhhhh..vale hombre..yo creia que era la luz para abrir los "chicles de noche" cuando estás con la parienta en el monte..:ANAL: :ANAL:
  9. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    pues yo no se q deciros al respecto..voy a probarlo mañana en el mio...mirarlo antes de darle al mando...a ver q pasaa..pero juraria q en el mio se apaga
  10. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    yo creía lo mismo,hasta que me he fijado.
  11. tnp69

    tnp69 Clan Leader

    Registrado:
    2 Feb 2007
    Mensajes:
    17.259
    Me Gusta:
    217
    Ubicación:
    León
    Modelo:
    318ci e46
    Si el coche es automatico en el mio cuando lo pongo en P para detener el motor e irme se queda encendida pero en cuanto cierro el coche con el mando se apaga y no se vuelve a encender hasta q abro.
    Comprobarlo.
  12. Sith

    Sith Forista

    Registrado:
    19 Nov 2005
    Mensajes:
    1.930
    Me Gusta:
    6
    Ubicación:
    Somewhere in Europe
    Yo no he visto nunca que se apague. Siempre me encuentro la P encendida haya cerrado con el mando o con la llave.
    Es más, en el e34 (manual) se quedan encendidos los mandos del elevalunas.
  13. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    Mirarlo bien mañana cuando vayais a cogerlo,antes de abrirlo,claro,ya os digo, el mio,una semana parado y ahí esta la lucecita gastando bateria.
  14. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.595
    Me Gusta:
    12.956
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    El mío es así, como tú dices. De todas formas lo comprobaré por curiosidad.
  15. Danielito

    Danielito Guest

    Esa luz tiene su función. El caco se arrima, la ve, y decide no robarlo porque se le complica el asunto al estar bloqueado
  16. Danielito

    Danielito Guest

    Era coña jajaja
  17. zao

    zao En Practicas

    Registrado:
    10 Mar 2007
    Mensajes:
    360
    Me Gusta:
    1
    Ubicación:
    Granada
    Es verdad al mio tambien le pasa...

    Yo creo que es para ver en la oscuridad del parking tanto tu como los vecinos sin necesidad de encender las luces..:LOL: :LOL: :LOL:

    Saludos....
  18. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.918
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A mi me suena que se apaga al cabo de uno minutos. A ver si hoy me acuerdo de mirarlo.
  19. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    En el mio se apaga al cabo de unos minutos... al menos por la mañana no está encendida. En cualquier caso el consumo de ese led es ridículo para la batería de estos coches.

    saludos
  20. FranTT225cv

    FranTT225cv Forista

    Registrado:
    1 Ago 2006
    Mensajes:
    1.349
    Me Gusta:
    0
    Ubicación:
    Andújar, Jaén
    Yo pensaba que siempre estaba encendida, pero ayer al ir a la cochera a por el coche me fijé y estaba apagada, pero el coche llevaba parado como dos semanas.
  21. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.918
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    No sé como se puede aguantar dos semanas sin conducir un 535i E39...
  22. ferro

    ferro En Practicas

    Registrado:
    3 Feb 2006
    Mensajes:
    610
    Me Gusta:
    12
    Ubicación:
    El norte
    Ya te digo.:wink:
  23. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.595
    Me Gusta:
    12.956
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Ya te digo, ya te digo. Para mí imposible, aunque tenga que comprar pan, teniendo. :yes:
  24. Beltza

    Beltza Guest

    Se encienden durante unos segundos cuando abres o cierras los seguros de las puertas. Y creo que cuando sacas la llave del contacto, también.
  25. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    pues yo pensaba q era una luciernaga...
  26. Danielito

    Danielito Guest

    ...Y vosotros cambiando erizos cuando os comian la bateria... :wink::biglaugh::biglaugh::biglaugh::biglaugh::biglaugh:
  27. Sith

    Sith Forista

    Registrado:
    19 Nov 2005
    Mensajes:
    1.930
    Me Gusta:
    6
    Ubicación:
    Somewhere in Europe
    Que va, que va. Encendido permanentemente.
    He comprobado lo de las luces esta mañana en el parking.
    El e34 lleva 4 días sin moverse, y los pulsadores siguen encendidos. Tampoco es que se coma la batería por eso; en ocasiones he estado un par de meses sin mover el coche (y aqui mi Santa que no lo arranca por mucho que se lo diga: fan número 1 de TUSSAM), y al cogerlo arrancaba perfectamente. Eso si, dos kilos de mierd*.
    El e39, lo cerré con llave y esta mañana tenia la P... apagada :mad:; me he quedado de piedra. Al llegar al trabajo lo he cerrado con la alarma y acabo de mirarlo: P encendida.

    Supongo que tendrá que ver con cerrarlo con la alarma o con la llave.
  28. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.049
    Me Gusta:
    26.991
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    En el ex-320d 150cvs steptronic de mi chica, la luz estaba encendida PERMANENTEMENTE :ang:
  29. FranTT225cv

    FranTT225cv Forista

    Registrado:
    1 Ago 2006
    Mensajes:
    1.349
    Me Gusta:
    0
    Ubicación:
    Andújar, Jaén

    Que conste que ha sido por falta de tiempo absolutamente. No he tenido mas remedio que usar el Almera para no transportar sacos de abono en el 5. Y por no ensuciarlo. :wink:
  30. tanos

    tanos En Practicas

    Registrado:
    18 Abr 2005
    Mensajes:
    94
    Me Gusta:
    0
    Ubicación:
    El Bierzo
    En el mio cuando lo cierro se queda encndido y cuando pasan 3 minutos se apaga comprobado tres veces.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página