Luneta Termica: Creo que no va

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sevillano, 12 Nov 2005.

  1. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Pues eso, que me monto en el coche sobre las 3 de la madrugada y estaban los cristales empañados, incluida la luneta trasera. Pues arranco, le doy al boton de la luneta pero lo unico que se desempaña son un poco las lineas que hay detras. Toco la superficie de la luneta pero no esta caliente, ni por fuera ni por dentro. Los espejos si estan calientes, por si sirve de pista. He mirado el fusible de la guantera (el 20) y aparentemente esta bien. He mirado en el TIS pero no encuentro nada al respecto. El año pasado tb me paso igual pero como el coche estaba en garantia me lo solucionaron junto a algunas cosas mas.

    A ver si alguien sabe de que puede ser [:>pray

    Gracias y un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mira los fusibles del maletero.
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Mira como te dice Fer el fusible 49 (30 amp) y el rele del medio de los tres que hay, son los que corresponden a la luneta termica.

    saludos
  4. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Es que si has mirado solo los de delante...recuerda que hay fusibles en la guantera y en el maletero...asegurate siempre de que miras en los dos sitios antes de descarta los dichosos fusibles¡¡¡¡¡...

    Por cierto...q estarias haciendo a las 3 de la mañana con tanto vaho en el coche¡¡¡ :mus- :p :-k :love-smil
  5. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    :) :) :) mejor será que no responda, que este no es el canal de dos rombos.. jajajaja. SAludos
  6. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Jeje, dije "Me monto en el coche a las 3 de la madrugada" osea, que no estaba dentro de el a esa hora :descojon: . Al final se ha solucionado solo. Mire en el maletero pero el fusible 66 que es el que hace referencia a la luneta no lo llevo, he visto en el e39 de otro forero y tampoco lo lleva. Pero vamos, ahi esta rulando ya
  7. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    Entonces solo era cuestion del fusible... por cierto sevillano: es que no tienes "calefaccion trasera" que tienes que salir del coche :) :) :) :)
  8. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport

    Que va, del fusible seguro que no. Porque atras no hay fusible y sigue sin haberlo [-X .
    Detras si llevo calefaccion pero la que yo produzco es mas caliente :descojon:
  9. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    jeje... no hay nada mejor q la calefaccion "natural"...mas barata y divertida..jeje

Compartir esta página