LUZ de airbag en Z4

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por marko, 27 Mar 2006.

  1. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Wenas pues ayer vi a mi hermano y me comento que tiene la luz del airbag encendida en el Z4, tengo entendido que se jode un sensor que lleva debajo del asiento de copiloto(o por los menos en algunos BMW)y tendra que llevarlo al conce para repararlo
    Alguno le a pasado?
    Cuanto era la reparacion mas o menos?






    Saludos
  2. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Efectivamente marko, es eso. Ni idea de lo que cuesta ponerlo bien, pero no creo que sea mucho.

    P.D.: Sigo esperando esa foto que tu y yo sabemos...........
  3. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Por lo que cueste no es problema, si esta jodido tendra que repararlo, es por tener una idea.



    P:D: La foto a ver si la hago, lo tengo en cuenta](*,) ](*,)
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Antes de sacar ninguna conclusion,tendras que chequearlo.
  5. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.680
    Me Gusta:
    1.360
    A mi me pasó un par de veces en el 528 y fue el sensor. Lo que no sé es por cuánto sale la gracia, espero que no sea mucho...
  6. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    si que he leido de varios caoss de fallo. El asiento lleva como una "esterilla" o "malla" por debajo del asiento que es lo que detecta si hay ocupante o no. A veces, se suelta el sensor.. no está roto, pero da fallo.
  7. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    ok y gracias ya os dire que tiene cuando lo repare
  8. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    joer a mi me pasa lo mismo en el z3. y me jode ver la luz encendida pero esque seguro que por la tonteria me clavan

Compartir esta página