Luz de bateria en marcha

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gorkita, 25 Ene 2005.

  1. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Pues ayer se me encendio la luz de la bateria en marcha, fue solo un momento, le pegue un aceleron y se apago y asta ahora.

    Tb decir que cuando arranco en frio me chilla un correa durante un par de segundos, podria ser la del alternador que esta cascando y por eso se me ha encendido la luz???, alguna vez marcha atras tb me ha chirriado :rool:
  2. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Nadie me dice na??? :roll:
  3. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Puede que la correa patine a causa de la humedad y por eso se enciende el testigo....lo normal
  4. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Hola, si te xilla la correa existen muxas posibilidades de k el problema resida por ahi mira a ver la tension de correa de accesorios y si esat floja te aconsjo el cambio de correa y tensor en piezas unos 120E. Si la correa tiene buena tension, verfifica la carga del alternador con un tester, a ralenti unos 13.9-14.3V ok???? ya diras k tal las pruebas a ver si sacamos una conclusion adecuada ok???

    Un saludo.
  5. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Revisa la correa por si acaso. Y por casualidad no llevaras una o varias etapas?
    Yo antes llevaba 3 etapas de 4 canales y dos 15'' sin condensador, en cuanto le subia un poco mis luces de cruce parecia que fueran los intermitentes.
  6. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Ninguna etapa, mirare la carga del alternador a ver ;-)
  7. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    NO hay que descartar que la correa se haya cristalizado quiere decir que ya no es esa goma blandita de nueva si no que es un a goma casi plastico con grietas que si la doblas y haces un poquito de fuerza puedes llegar a romperla.
    Al cristalizarse no agarra la correa en las poleas y patina por lo tanto chilla y al no agarrar deja de transmitir fuerza de giro al alternador y este deja de suministrar carga por ello se enciende la lucecita de la BAT.

    Un saludo!!
  8. Pedro

    Pedro Forista Senior Staff BMW FAQ Coordinador

    Registrado:
    23 Ene 2002
    Mensajes:
    4.201
    Me Gusta:
    1.016
    Ubicación:
    Navalcarnero
    Modelo:
    318 IS Coupe'96
    Lo que dice Siro.A. :cool:
  9. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Gorkita, te lo haces después, una vez en marcha o solo al principio?
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Priemro comprueba la tension de la correa,y despues la carga del alternador,puede que tengas las escobillas del regulador gastadas y en un momento no han hecho buen contacto.
  11. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Pues lo hace nada mas arrancar, en ese momento que el ralenti oscila un poco entre las 500 y 1000 rpm, chilla al subir de vueltas, luego en marcha no chilla, solo lo ha hecho una vez marcha atras y fue despues de arrancar, para salir de un aparcamiento despues no vuelve a chillar nunca, y la luz solo se ha encendido una vez, quiza no sea nada pero estare al tanto a ver, por cierto que correo es? :-#
  12. roberto

    roberto Forista

    Registrado:
    7 Abr 2002
    Mensajes:
    1.373
    Me Gusta:
    5
    Ubicación:
    Madrid
    Si se te enciende todo el tiempo es el alternador. A mi se me encendio un poco y luego de continuo, era el alternador.

Compartir esta página