luz del airbag

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por andrestol, 2 May 2006.

  1. andrestol

    andrestol Guest

    esta mañana al cojer el coche se me ha quedado encendida la luz del airbag y no se apagani conectando todos los cinturones .
    ayer me dio por probar la llave que viene en el mando y no se si la cerradura tiene alguna pocision para desconectar el airbag ya que he oido algo sobre esto
    ¿hay alguien a quien le haya sucedido algo parecido ?
  2. ber35

    ber35 En Practicas

    Registrado:
    14 Feb 2006
    Mensajes:
    261
    Me Gusta:
    0
    Ubicación:
    Valencia
  3. o'mine

    o'mine Guest

    Va a ser el sensor: a ver si llevabas alguna fémina dotada por la madre naturaleza en el asiento del acompañante :descojon:
  4. peazoyon

    peazoyon Forista

    Registrado:
    14 Mar 2006
    Mensajes:
    1.056
    Me Gusta:
    0
    Ubicación:
    Asturias
    Yo si fuera tu llevaria el coche al taller a q le echaran un vistazo, pq me da q algo hay mal ahi... A tirar de garantia q pa eso esta, jeje
  5. andrestol

    andrestol Guest

    mañana mismo voy y ya os contare
  6. andrestol

    andrestol Guest

    pues al final fui al conce y resulta que segun el jefe de taller tenia una clavija que hacia mal contacto debajo del asiento derecho
  7. Pouch

    Pouch Guest

    Esa chorrada es más grave de lo que parece, ya que si el coche no detecta que va sentado alguien en el asiento derecho, no activa el airbag de ese lado en caso de colisión.
  8. andrestol

    andrestol Guest

    estoy empezando a ponerme mosca porque esta mañana se me ha vuelto a encender la luz
  9. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    bienbenido al club a mi tambien me paso, dijeron era un mal contacto y ya estoy con ella de nuevo encendida...
  10. andrestol

    andrestol Guest

    llame al jefe de taller y me dijo que pasara mañana ya te contare
  11. andrestol

    andrestol Guest

    al final lo metieron en el ordenador y dio un fallo en un sensor del airbag del volante y me mandaron a pedir la pieza para colocarla la semana que viene

Compartir esta página