Luz Fallo Abs

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por mAROTRON, 28 Sep 2005.

  1. mAROTRON

    mAROTRON Guest

    He llevado el coche al taller a q me hiciesen un diagnostico del ABS, ya q se enciende a veces. Y el resultado q ha dado es el interruptor de freno o a algo asi. Mi pregunta ese interruptor q da el fallo esta en el pedal abajo o es el q esta en el servo incrustado, y si es este ultimo como se desmonta? es facil de soltar, ya q este nunca lo he tocado.

    Saluditossss.
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    594
    Ubicación:
    Salamanca
    Revisa el conector del interruptor del pedal del freno, que es lo mas sencillo de comprobar y aplícale un spray dieléctrico limpiador de contactos y antihumedad.. ;-)
  3. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Yo nunca he desmontado dicho interruptor pero es cuestión de ponerse manos a la obra. Quita la tapa de debajo del volante e investiga el mecanismo ;-)
  4. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
  5. mAROTRON

    mAROTRON Guest

    Pero ese siin tener mi coche OBC puede dar fallo de ABS? Pq la luz de freno no falla, yo me referia mas bien al otro interruptor q hay en el mismo servo accediendo desde el vano motor, q es el q en algun post hace bastante tiempo lei q podia marcar fallo abs.
  6. akiri

    akiri En Practicas

    Registrado:
    19 Jun 2002
    Mensajes:
    397
    Me Gusta:
    1
    Ubicación:
    BIZKAIA CBR600+XR400
    Hola maroton:

    A mi me sucede lo mismo, hay veces que se me enciende la luz en el cuadro del ABS. Voy tan tranquilo con el coche y de repente se enciende el testigo y otras veces en cambio no se enciende...:roll:( es algo raro ya que si lo vuelvo a arrancar desaparece..)

    A que taller lo has llevado? para que te diagnostiquen el problema...

    un saludo
  7. mAROTRON

    mAROTRON Guest

    Buenas akiri, lo he llevado a Sarriko motor, en la calle islas canarias, q parece q controlan de estos coches algo y tienen la maquina de diagnosis en una furgoneta itinerante por varios talleres q tienen, te saca todo eso si. Pero luego no han sabido interpretar el fallo y como si les dejas te cambian todo, a mi me dio fallo de interruptor recorrido freno y captador delantero derecho. El precio de la diagnosis baratito 24 mas iva, ademas le cambie un rodamiento trasero por si a alguien le interesa 140 mas iva.

    Saludos
  8. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Por seguridad algunos coches llevan dos interruptores de freno ;-)
  9. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Supongo que eso es lo que te dá el fallo del ABS, y no el interruptor, el sensor de la rueda delantera derecha, a veces es sólo limpiarlo, si lo cambias son unos 120€. Parece que tienes 2 fallos en lugar de uno...
  10. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    594
    Ubicación:
    Salamanca
    El interruptor es de doble contacto, para información de las unidades de mando y para iluminación de los pilotos… ;-)
  11. bariloche

    bariloche

    Registrado:
    27 May 2014
    Mensajes:
    1
    Me Gusta:
    0
    Ubicación:
    San Carlos de Bariloche
    Modelo:
    325icoupe
    Hola amigos a mi me paso lo mismo. Lo enchufe a la compu y me dio fallo de sensor de freno. Igual limpie los sensores de rueda. Y las luces de freno funcionaban igual. Asi que saque el sensor y lo limpie y chau problema.
  12. rotondator

    rotondator Forista Senior

    Registrado:
    23 Ene 2012
    Mensajes:
    7.408
    Me Gusta:
    10.526
    Ubicación:
    ferrol--laredo
    Modelo:
    318tds e-36
    Me da a mi que o lo han solucionado, o han cambiado de coche ;)
    A minerillo le gusta esto.
  13. Miguelcare

    Miguelcare En Practicas

    Registrado:
    15 Ene 2011
    Mensajes:
    150
    Me Gusta:
    19
    Ubicación:
    Leon
    Modelo:
    BMW 325 TD
    Eso es problema del sensor de recorrido de pedal de freno que esta en el servo,mira en el archibo que esta puesto un brico de como sacarlo,en el desguace 10€.
  14. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.354
    Me Gusta:
    2.615
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    upload_2014-5-29_20-18-43.jpeg

Compartir esta página