Me caguen la leche del filtro madito y torpe de mi .....

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jose Ortega, 5 May 2007.

  1. Jose Ortega

    Jose Ortega En Practicas

    Registrado:
    30 Ene 2007
    Mensajes:
    28
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Modelo:
    530 DA (E60)
    Pues eso... A ver, seré breve. Compro mi filtro de aceite, de gasoil, de aire, me bajo los bricos de Randalf, etc... Y me pongo manos a la obra. Primero el aceite, luego el aire, y para el final el mas sencillo, el de gasoil. Pero entonces veo que me pierde gasoil el tubito ese trasnparente que me recordaba a mi querida Montesa (Que en Gloria esté) y claro... ¿Como voy a permitir yo eso?? Me lio a ver si puede cortar el trozo que pierde super-acartonado... Y ME CARGO EL SOPORTE DEL FILTRO. Y aqui tengo a mi niño, mi querido 530D paradito, y el fin de semana sin el... Si es que soy gilip....
    En fin, necesitaba deseahogarme.. Gracias por escucharme.

    Por cierto. He hecho un apaño para poder arrancarlo y aparcarlo bien (moverlo 20 metros anulando el filtro de gasoil, el que me he cargado) y se me ha encendido la luz naranja que pone DEE y un simbolo como de calentador.... ¿Eso es normal? ¿Se apagará cuando vuelva a poner el filtro o tendré que ir al conce?

    Mil gracias compañeros por vuestra paciencia
  2. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    Lo siento tío, pero estáte tranquilo por lo de la luz que es normal, a mi se me encendió también cuando se me rompió el sensor que va encima del filtro del gasoil y al cambiarlo se apagó la luz.
    Saludos.
  3. Jose Ortega

    Jose Ortega En Practicas

    Registrado:
    30 Ene 2007
    Mensajes:
    28
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Modelo:
    530 DA (E60)
    Mil gracias por responderme (y aguantarme la chapa...) :wink: Imaginaba eso, que al ponerlo se apagaría la luz, pero me dejas más tranquilo. El lunes iré a comprar lo que me he cargado.
  4. Danielito

    Danielito Guest

    La luz de DDE significa Electrónica Digital Diesel.
    Simplemente te está avisando de que no le llega presión a ese sensor.
    Un dia me tocó hacerselo a un 530d importado y en lugar del sensor llevaba una tapita sujeta de la misma manera que el sensor. :rambo: Vivir para ver...
    ¿Tan capado iba que ni sensor llevaba?
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Tranquilo todos hemos metido la pata alguna vez, yo me puse el otro dia a reparar los pixels del cuadro y ahora el muy mamón marca un cuarto menos de combustible y 10 Km/h menos :mad: , y todavia no se si Fer podrá ponerle las pilas o tendré que poner el :butthead:

    saludos
  6. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    pues a mi me toca mañana cambio de aceite y filtros... Ire rezando...

Compartir esta página