Me han jodio el 330

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Lilipuf, 29 Mar 2006.

  1. Lilipuf

    Lilipuf Forista

    Registrado:
    28 Nov 2004
    Mensajes:
    2.408
    Me Gusta:
    26
    Ubicación:
    cat
    Hola pipol. Hace una semana y media llevamos nuestro 330 ci a la bmw para hacerle la revisión gorda y cambiarle los neumáticos traseros, y desde ese dia el coche se va de culo como si pisase mantequilla, los controles de traccion se encienden incluso a ritmo de paseo, y se oye siempre un "cricriciric" de fondo.

    En la BMW me han aconsejado gilipolleces varias, como desconectar el sistema de tracción (pa ver si me mato asi no les doy la paliza con mi coche) y dicen que es porque le neumático es muy nuevo y tiene una capa nosqué. A mi no me gusta nada lo que me está pasando en el coche, alguien me puede ayudar?

    Feeeer, ayudameeeeeee[:>pray

    Por cierto, fué la tarde que vi a CI, Jordi y otro chico en el conce, que tios mas majos :goodman
  2. soros

    soros Guest

    yo hubiera cambiado los 4 neumaticos al mismo tiempo, puede que sea eso.
  3. yanthuan

    yanthuan Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    1.294
    Me Gusta:
    80
    Ubicación:
    Madriles
    no le habrás montado la good year eagle F1¿?, yo con esa goma se la puse a mi golf y empezó a flanear que daba gusto...

    ¿el neumático nuevo es de la misma marca y modelo que has sustituido??
  4. Lilipuf

    Lilipuf Forista

    Registrado:
    28 Nov 2004
    Mensajes:
    2.408
    Me Gusta:
    26
    Ubicación:
    cat
    Si, son las Michelin Pilot Sport 2, iguales que las delanteras.
  5. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.595
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    Que cosa más rara.
    Pregunta en el foro mecánico de tu modelo haber si algun experto te dice algo.

    Saludos
  6. yanthuan

    yanthuan Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    1.294
    Me Gusta:
    80
    Ubicación:
    Madriles
    En principio si nos has cambiado de goma ni marca tendría que ir todo sobre ruedas....y nunca mejor dicho

    Mira el Dot (fecha de fabricación del neumático), De todos modos las gomas nuevas tardan unos pocos Km en adaptarse y en perder una especie de recubriento que tienen que las protege, ahora si has hecho 200 Km y sigues igual , algo no funciona. Lo mejor que puedes hacer es volver al conce quejarte de nuevo y exigir que te hagan de nuevo equilibrado y paralelo (en principio no tiene que ser de eso, pero al menos lo descartas...), si con ello no mejoras nada, yo cambiaría el juego de neumáticos del eje delantero por el trasero (aunque supongo que las nuevas las tendrás atrás...), si con todo ello sigue igual exige que un técnico de Michelín te revise el neumático, en dos días lo puedes tener en el Conce....

    Otra cosa que se me ocurre es la diferencia de estado de los materiales del juego delantero con el trasero... El neumático cuando es nuevo está muy blando y luego paulatinamente con el desgaste (menor sección) y el paso del tiempo la goma se endurece, quizás tengas eso, un flaneo trasero pero que en realidad es una sensación de falta agarre, porque deben agarrarte mas las nuevas que las viejas....

    Cuántos Km han transcurrido desde que las montaste¿?
  7. Albercien

    Albercien Guest

    Me pasó, y regulé las presiones a 2,5. Fin del problema; también es verdad que los neumáticos nuevos tienen una capita de protección, pero se va en menos de un kilómetro-
  8. Lilipuf

    Lilipuf Forista

    Registrado:
    28 Nov 2004
    Mensajes:
    2.408
    Me Gusta:
    26
    Ubicación:
    cat
    Bufff... muy poquitos, pero es que nunca le habia pasado esto.

    Mañana se irá a hacer unos miles de km de viaje y en unos dias me dirá si ha mejorado la cosa. Ya os daré mas noticias.

    Gracias ;)
  9. never

    never Guest

    Yo llevo las ps2 en las cuatro y hace un tiempo, primero cambié solo las de atras y sin ningun problema
  10. ares_

    ares_ Forista Senior

    Registrado:
    5 Abr 2005
    Mensajes:
    5.623
    Me Gusta:
    3
    Ubicación:
    Valencia
    Si despues de 200 o 300 kms sigues igual, tienes un problema. Espérate un poco a ver.
  11. SXS

    SXS En Practicas

    Registrado:
    25 Mar 2006
    Mensajes:
    427
    Me Gusta:
    0
    Ubicación:
    Valladolid
    A mi tambien me paso con las ps2 exactamente lo mismo y a los 10 km pare en una gasolinera para ver presiones y era eso me las habian inflado mucho, las puse a 2,4 y perfectas
  12. mandible

    mandible Guest

    Llevas distinta medida de ruedas delante y detrás? Porque en los coches con distinta medida se suele hacer la picha un lío el DSC al cambiar las traseras sólo. Pregúntale a Jangel ;-)
  13. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.664
    Me Gusta:
    19.807
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    No hace falta que pregunte a Jose Angel, yo mismo se lo puedo confirmar porque lo sufrí en mis carnes :) .

    Hasta que no pasaron varios miles de kilómetros no se me quitó la jodienda del DSC en cada curva que tomaba.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Hatsa que no hagas unso cuantos kilometros,(300 aproximadamente) seguiras igual,tienes que "pelar" la primera capa de los neumaticos nuevos.

    A no ser que tengas algo mas por ahi.

    Por cierto,te muevo el post al foro de tu modelo.
  15. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    dale poco a poco.
  16. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hola, te voy a dar la soución; Las ruedas antiguas han reducido su espesor en unos cuantos milímetros, mientras que las nuevas aún no. Bien, al reducir esos pocos mm, también se reduce el perímetro de la goma, pues al comparar las velocidades angulares del eje trasero y delantero (que es una de las cosas que hace el DSC) ve que hay una variación, y cree que el eje trasero está derrapando (pues por una vuelta del eje recorre mas metros que el delantero, al tener un radio algo superior), y lo frena, y empieza a hacer "cosas raras".

    Una solución puede ser poner también las delanteras nuevas, veras como se resuelve milagrosamente. Este caso no es ni mucho menos el primero, mira por el foro, han sido muchísimos los que han cambiado las ruedas de un solo eje, y el coche se vuelve incontrolable (ojo!, han de tener DSC, si no, no se entera......)

    Salu2
  17. yanthuan

    yanthuan Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    1.294
    Me Gusta:
    80
    Ubicación:
    Madriles
    Muy buena explicación, me parece bastante lógica....Entonces nuestro amigo con el DSG conectado podrá hacer la prueba, digo prueba eh??, de quitar algo de presión atrás y aumentar delante... de este modo la diferencia de presíones puede que contrarreste la diferencia de desgastes, asemejando de este modo el diámetro de las delanteras y traseras....


    Pero en por otra parte hay un tema que no guarda demasiada lógica, ¿¿cómo es posible que sea tan sensible el DSG a la variación de velocidad angular de la rueda bien producido por diferencia de presiones o desgastes??...

    j**der, entonces cuando tomas una curva con el coche, que les sucede a las ruedas que van por el interior??? Supongo que esta variación de velocidades angulares también se da.....

    Bueno quizás la contestación a todo esto es que la electrónica y la unidad de control del DSG tiene mas sensores y situaciones de las que nos podamos imaginar....

    Sería bonito que alguien que pilote un poco de esto nos empape a fondo...
  18. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.516
    Me Gusta:
    7.159
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Es súper normal, y le ha pasado a mucha gente del foro, cuando cambias sólo las gomas de un tren (del o tras), la diferencia en diámetro de las gomas es suficiente para hacer pensar al DSC que estás derrapando.
    Efectivamente, tendrás que ir "a pelo" unos días a ver si mejora, y si no tendrás que cambiar gomas delanteras también.
    Es lo que hay :rambo: A mí tb me jode porque tengo las traseras más gastadas, y voy a tener que cambiar las 4 #-o
  19. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.516
    Me Gusta:
    7.159
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    cuando tomas una curva, el sistema sabe que estás girando, porque mide el ángulo de giro del volante, y también la "velocidad angular" con la que gira el coche, por tanto sí tiene en cuenta esta eventualidad.

    Al llevar gomas nuevas en un tren y gastadas en el otro, entonces sucede que incluso en línea recta hay una diferencia entre la velocidad de giro de ambos trenes, y es ahí donde falla, porque el sistema ve que el volante está recto y el coche no gira, pero los dos trenes no van igual, por ende cree que está patinando... that's the problem :roll:
  20. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hombre, no te creas que controlo demasiado, pero entiendo que las ruedas delanteras han perdido, no se, unos 5mm. de goma respecto a las nuevas, y eso el DSC lo interpreta como un posible derrapaje....

    Ademas, el DSC también hace la función de bloqueo diferencial (Totalmente electrónico, claro, menos eficaz que un diferencial autoblocante), ayudando frenando la rueda/s que el crea que derrapan (es decir, que giran sin deslizar, al no tener agarre).

    Además, yo lo sufrí en mis carnes, al cambiar las 2 ruedas del eje trasero (por un pinchazo), y no empezó a ir del todo bien hasta muchos Km despues..(unos 5000-7000 Km), pero lo peor son los primeros km, dependiendo de cuanta diferencia tengan en radio las ruedas.....

    Salu2
  21. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d
    yo las cambien en el e 60 la semana pasada y ningun problema de ese tipo y solo las dealnteras.
  22. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Tiene todos los numeros que sea por montar solamente dos ruedas nuevas....

    En los //M es carne de cañon... A llubi le pasó exactamente lo mismo...

    Salu2 ;-)
  23. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    Esta es la causa...el dsc se vuelve loco al haber diferencias de adherencia entre un tren y el otro. Cambia las otras dos ruedas por otras de la misma marca que las que has puesto atrás y asunto resuelto.
    sludos.
  24. frangordopa

    frangordopa En Practicas

    Registrado:
    10 Nov 2005
    Mensajes:
    486
    Me Gusta:
    0
    Ubicación:
    la manga
    problemas con el dsc

    Hola, yo tengo el mismo problema, cambie solo las del eje trasero puse Nankan. Yo me pensaba que era por la poca calidad del neumatico. He hecho 2000 Km como mucho y se sigue activando aunque algo menos. Ahora no se que hacer, si cambiar las dos delanteras, pero no me fio un pelo de esta marca.¿ Pongo otra marca alante aunque sea diferente GoodYear o Michelin a ver que tal? y si siguen los problemas ¿ cambio las Nankang de atras por Goodyear o Michelin para llevar las cuatro igules?
    Vaya lio no se que hacer...... Gracias
  25. cargarsupra2

    cargarsupra2 Forista

    Registrado:
    12 Ago 2004
    Mensajes:
    2.355
    Me Gusta:
    23
    Ubicación:
    España
    Modelo:
    M6 Cabrio
    Eterno problema... yo fui uno mas q lo sufrio... y tienen razón... el problema esta en el desgaste desigual.. despues de unos miles de Km ... veras como ya no te sucede...
  26. Asiertxo

    Asiertxo En Practicas

    Registrado:
    28 Dic 2005
    Mensajes:
    360
    Me Gusta:
    17
    Ubicación:
    VITORIA-GASTEIZ
    totalmente deacuerdo,a mi me paso lo mismo,me entraba el dsc ,el abs,y sin motivo alguno,en todas las curvas,me fui asta madrid(350 km) y lo lleve al primer conce oficial q vi para explicarles el problema,y no hizo falta decirles q habia cambiado de ruedas hace hace 2 dias,me dijeron sin mas q era por haber cambiado solo un eje.

Compartir esta página