me suena la alarma del coche sin saber porque...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por ZuPeR-LuIzFeR, 14 Jun 2007.

  1. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    pues eso
    que llevo una temporada que sin venir a cuento con el coche aparcado y sin que nadie se acerque a el, se pone a sonar la alarma. y si no me entero que ha sonado, cuando lo abro se pone a parpadear el piloto rojo de debajo del retrovisor durante un rato. que le puede estar pasando al coche?
    muchas gracias de antemano
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.612
    Me Gusta:
    12.971
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Posiblemente algún microinterruptor de puerta, capot, humedad.
  3. sistprop

    sistprop Guest

    El interruptor de la puerta se desgasta, y la alarma se cree que han abierto el coche.
  4. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    a mi me paso lo mismo debido a un conector de un monitor que le puse, estaba junto a una centralita que esta detras del tapizado al lado derecho de la guantera, y se debia de cargar de electricidad estatica, y me disparaba la alarma, si has hecho alguna instalacion recientemente, revisala, puede que sea eso
  5. ferro

    ferro En Practicas

    Registrado:
    3 Feb 2006
    Mensajes:
    610
    Me Gusta:
    12
    Ubicación:
    El norte
    A mi me paso lo mismo y tuvieron la culpa 200 y pico euros,eran los volumetricos.
  6. Danielito

    Danielito Guest

    A mi desde que tengo el coche me ha pasado una cosa muy rara. Al abrir una vez con la llave saltó. Pasó lo mismo un dia que abrí con el mando.
    Dos veces en 6 meses pero tenia el remordimiento de saber qué era. Le metí el ordenador y me da lo siguiente: ZKE protección del habitáculo.
  7. Danielito

    Danielito Guest

    Eso pasa también, y sobre todo se da en los X5.

Compartir esta página