Mensaje en el ordenador

Tema en 'BMW Serie M (1979 - Presente)' iniciado por CHEVI, 10 Dic 2005.

  1. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Cada vez que arranco el coche y piso el freno por primera vez me aparece un mensaje que dice; Fallo en 1 luz de freno. Llevo las pastillas bastante bien y el liquido de frenos esta a su nivel, lo unico es que tengo los discos de freno bastante gastaditos ya, me hacen bastante ruido al frenar. A ver si alguien me sabe decir que significa el mensaje.

    Saludos.
  2. kikotrena

    kikotrena Guest

    Hola Chevi,

    a mi me salió el mismo y juaría que es por la bombilla de freno, no por un fallo en el propio freno.

    Saludos.
  3. AnGeLmAn

    AnGeLmAn Guest

    esactamente chevi es que tienes una luz fundida de freno ;-)
  4. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Yeee gamberro! El problema es que no tengo fundida ninguna luz de freno, por eso no entiendo el mensaje.

    Un saludo.
  5. AnGeLmAn

    AnGeLmAn Guest

    tu tmb estas a estas oras por aqui?jajajajaja seguro que no?no se yo...:roll: :)
  6. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    :descojon: Acuestate ya golfo que seguro que tu tambien vienes de fiesta ahora :) , yo me voy ya al sobre :sleep:

    Un saludo!
  7. ///M & NSX-R

    ///M & NSX-R Guest


    ye nanoO!
    ami me paso lo mismo,(pero solo aveces), se me enciande la luz de CHECK , y en el ordenador me pone, fallo luz freno, despues poner, ver instrucciones... y cuando me lo hace , al apagar el coche, me sale: fallo piloto trasero! :-s :-s
    y viendolo con mis colegas, dicen , k las luces van todas ...


    Que paicha, k a estas horas se conectan todos los valencianus o ke?:descojon:
    amunt valencia!!!!!!:descojon: :descojon: 8-[
  8. ///M & NSX-R

    ///M & NSX-R Guest

    jajaja...veo k no soy el unico aqui en valencia que despues de salir de fiesta , le hecha una ultima miradita al foro!!!:descojon: :descojon: :descojon: :descojon: :descojon:
  9. AnGeLmAn

    AnGeLmAn Guest

    juasssssssssss :descojon: :descojon: :descojon: :descojon: menudo trio estamos echo...:)
  10. ///M & NSX-R

    ///M & NSX-R Guest


    :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman :zartyman

    a donde salisteis esta noxe???:rock: :rock: :zartyman
  11. AnGeLmAn

    AnGeLmAn Guest

    jajajajaj os iba a preguntar lo mismo! dime tu msn y t agrego y ablamos por ahi aunque yo me piro al sobre ya tmb!
  12. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Me paso lo mismo hace tiempo , y era fallo en los contactos de las bombillas , desmontar las bombillas y con lija fina limpiar bien los contactos de las bombillas y de los casquillos , luego una grasa fina o vaselina de proteccion para evitar la humedad y hasta hoy no mas fallos en el OBC;-)
  13. Buenas, el problema lo tienes en el interuptor del pedal del freno.
    es lo mas comun en estos coches.
    espero que te sea de ayuda. un saludo
  14. AnGeLmAn

    AnGeLmAn Guest

    pues ya sabeis xavales a darle a la lijita!:)
  15. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.014
    Me Gusta:
    326
    Ubicación:
    valencia
    es o por los cpntactos de las bombillas o por el interruptor del pedal de freno.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te indica ese mensaje,es por que falla una lampara,¿tienes tercera luz de freno?
  17. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    No la tengo...
  18. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    :descojon: :descojon: Yo estuve primero por Canovas, luego me fui a Rafelbunyol y acabe en Meliana en la discoteca Sahara. Desde que tengo el ///M me paso mas rato conduciendo que en las discotecas :) .
  19. AnGeLmAn

    AnGeLmAn Guest

    jajajajaja! yo voy mucho a rafel.pues aora a mi me esta dando bajo nivel limpia y lo tengo lleno creo que tengo sucio el sensor.:roll:
  20. ///M & NSX-R

    ///M & NSX-R Guest


    yo venia de la SPOOK, que la han abierto de nuevo, y la verdad que esta bastante elegante ! no se llena mucho (como por ejemploo guru, etc etc...) y se puede estar alli de tranqui!:)
  21. ///M & NSX-R

    ///M & NSX-R Guest


    angel...que tal en el desguace?:) :) :)
  22. AnGeLmAn

    AnGeLmAn Guest

    jejejeje!pues al final se me a echo tarde y no e podido ir! e tenido que pasar la ITV al x5 de mi padre,pero mañana si que quiero si te quieres venir...:)

Compartir esta página