Mi 320d Tarda En Arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por RASEZ, 16 Ene 2007.

  1. RASEZ

    RASEZ En Practicas

    Registrado:
    9 Sep 2006
    Mensajes:
    57
    Me Gusta:
    0
    Ubicación:
    TOLEDO
    EL TEMA ESTA EN QUE CUANDO PARO EL COCHE Y NO LO COGO HASTA UN RATO ME TARDA EN ARRANCAR, TANTO SI ESTA CALIENTE EL COCHE O EN FRIO, CUESTA ARRIBA O CUESTA ABAJO.

    ME COGE AIRE O BIEN SE DESCARGA LA ALIMENTACION A LA BOMBA, PORQUE CADA VEZ QUE PONGO EL CONTACTO OIGO COMO ME BURBUJEA EL DEPOSITO Y SE TIRA UN BUEN RATO CARGANDO LA ALIMENTACION LA BOMBA QUE ESTÁ EN EL DEPOSITO.

    A los que entiendan, será algun aforador, la propia bomba, suciedad en los filtros (el del gasoil esta cambiado hace 1 mes)

    A ESTE PASO ME CARGO LA BATERIA. UN SALUDO:embarrassed:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la bomba del deposito o bien de alguna pequeña fuga en el circuito,¿que modelo de 320d es el tuyo?
  3. RASEZ

    RASEZ En Practicas

    Registrado:
    9 Sep 2006
    Mensajes:
    57
    Me Gusta:
    0
    Ubicación:
    TOLEDO
    320d E46 AÑo1999

    Fugas No Tengo Porque Ya He Metido El Coche En Un Foso Dos Veces Para Comprobarlo Y Nada, No Mancha Nada.

    El Caso Es Que En El Garaje De Mi Casa DespuÉs De Toda La Semanan Parado Cuando Lo Cojo El Fin De Semana La Primera Vez Que Lo Arranco, Sin Esperar A Que Me Purge La Bomba, Me Arranca +/- Bien, Vamos Que No Tarda Tanto.

    Y Otra Cosa, En Cuanto Arrancas El Coche Va De FÁbulaen Todos Los Sentidos.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si esta medio caliente podria ser fallo de alguno de lso sensores del motor.

Compartir esta página