mi cuadro esta poseido

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por montrealblau, 9 Mar 2006.

  1. montrealblau

    montrealblau Guest

    Os comento mi problemilla y a ver si podeis echarme una mano; el caso es que cuando pongo las luces el cuadro no se ilumina, pero cuando la gana se ilumina y de la misma manera se vuelve a apagar y claro me trae loco, decir que hace un par de meses tuve que cambiarle el master del servofreno por si ha podido influir en algo.

    Muchas gracias de antemano:)
  2. ktor

    ktor

    Registrado:
    10 Jun 2004
    Mensajes:
    517
    Me Gusta:
    0
    Ubicación:
    Ibi (Alicante)
    Yo creo que eso no debe influir.... desmonta el cuadro y dale un repaso a todos los cables a ver si estan todo rn rlsitio...
  3. montrealblau

    montrealblau Guest

    gracias ktor, y ya puesto como desmonto el cuadro?es muy dificil?
  4. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.604
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hola, lo del servo no tiene nada que ver.

    Para desmontar el cuadro, mira el brico que tengo fijo de pintar agujas del cuadro.

    Pero si no has desmontado el cuadro, deberías comprobar el reostato de iluminación, es decir la ruedecita que te varía la iluminación del mismo
  5. montrealblau

    montrealblau Guest

    si el cuadro funciona, pero cuando le da la gana, asique luz tiene, y la ruedecita que dices funciona, podrias ser algun contacto del cuadro?
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.604
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Pudiera ser, ¿has visto el post Fijo de pintar agujas del cuadro?
  7. montrealblau

    montrealblau Guest

    me lo estaba leyendo, mañana cuando salga del curro lo desmonto a ver que encuentro, ya os contare.
    gracias
  8. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Ahora no recuerdo el esquema, pero la rueda de las luces tiene varios contactos, en la posición de luces de posición las del lado derecho e izquierdo vienen de distinto lado, puede fallarte un contacto y parte de la iluminación fallar, a mí se me apagaba medio lado del coche y era el mando lo puse nuevo tras verificar que eran los contactos y que al limpiarlo no era fiable y listo;-) (ya digo que no sé donde he puesto el libro de taller, por lo que no puedo asegurar de donde viene la luz del cuadro) si fuese ésto lo más lógico es que a lo mejor siga funcinando la luz de carretera pero no te des cuenta de que te quedes sin un lado de posición....

Compartir esta página