Mi trasto... cotxe, NO ARRANCA!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por teXky, 27 Dic 2006.

  1. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Pues eso, toda con el coche, poniendo separadores, rellenando los líquidos del limpia, el aceite, cambiando las bombillas cortas y de posición...

    Salgo a dar una vuelta de 500 metros, vuelvo a aparcar el coche, lo limpio por dentro, miro el reloj y me digo: - ya es tarde, a casa a cenar...

    A la que entro, ajusto los asientos, y me dispongo ha hacer girar la llave.... el coche no arranca...

    Se enciende el testigo del DSC, Freno de Mano, y ABS en amarillo... vuelvo a probar, y nada, ni se inmunta... al intentar enciende como las luces milessimas de segundo, pero nada....

    Abro el capó... un ruido raro.... que me parece que biene de unas piezas que parecen dos torres metalicas que están situadas detrás de las luces del lado izquierdo... joer....

    Q hago?? que puede ser... ahora mismo tengo el coche delante de una patrulla d bomberos, esperamos que no pase nada esta noche...
  2. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    ¿tiene batería?
  3. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    si si, bateria perfecto ;-)

    Yo supongo que será algo q hace mal contacto...

    Por ejemplo el testigo del aibag casi siempre se me encendia por el mal contacto que hacia al coger irregularidades del asfalto.
  4. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Me refería a si gira el motor de arranque cuando intentas arrancar.
    sds
  5. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    aaaa, m parece q no... las luces si q se abren... i s oye aquel rudio q hace normalmente... xo d arrancar... ni hace el amago aquel...
  6. Jenssen

    Jenssen En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    557
    Me Gusta:
    67
    Ubicación:
    CoRDoB4
    puede ser la bateria,pero prueba primero con la llave de repuesto,es muy posible que sea de eso
  7. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.436
    Me Gusta:
    1.140
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Me temo que te has quedado sin pila
  8. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    ya he probado con las dos, y tb la de plástico, xo nada :-P:biggrin:
  9. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Sin pila??? :err: eing?? q va con pilas eso??:rofl:
  10. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    La radio, el mechero cargando, etc... funcionan correctamente, las luces tb... osea bateria fijisimo q no es :-P jijiji
  11. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.436
    Me Gusta:
    1.140
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Joer si dices que el motor de arranque ni se inmuta es que no le llega corriente... batería K.O (=pila)
  12. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    buaaa... pues puede que si q vaya el motor de arranque... xq todo lo demás funciona a la perfección... m refiero a cosas q xupen bateria...
  13. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.436
    Me Gusta:
    1.140
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Pues prueba maaaachooo!!!
  14. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Le doy, las luces s abren xo d repente se cierran, luego la radio sta puesta y sonando perefectamente, se oyen los tipicos ruidos de cuando metes contacto... xo luego tb escuxo como unos mini crujidos, (parecen eléctricos)... xo sq yo d mecanica no tngo ni idea :-P:embarrassed:
  15. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\
    La bateria puede tener fuerza para hacer encender las luces, el mechero, la radio,etc etc... pero alomejor no para hacer girar el motor de arranque. Prueva con un biberon haber si te lo puedes dejar en la puerta de casa esta noche.
    Salud2
  16. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Lo tengo en el parque de bomberos.... y mañana a primera hora, tenia pensado en llamar la gura para que lo subiese a andorra, q es el conce q m qda más cerca...

    También se me encienden los testigos luminosos en amarillo, el del DSC, freno de mano, y ABS
  17. michelsan

    michelsan Guest

    Tiene toda la pinta de que tu batería ha pasado a mejor vida. Tiene algo de carga, que te permite el funcionamiento de cosas de bajo consumo, pero no la suficiente potencia como para tirar del motor de arranque. Prueba con unos cables y otro coche para que le de corriente, a ver si asi gira el motor de arranque
  18. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    y aquel ruido como d xispas... ya podria pegarle golpes, ya....
  19. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\
    No te preocupes eso es normal cuando no hay bateria, en mi anterior coche un SEAT LEON me salia ese sonido del marcador, los reles haciendo shis shis toc toc y yo negro jjajajaj, yo te aconsejaria q no lo llevaras al conce para una beteria, mejor a un taller de confianza q en el conce... todos sabemos lo q pasa.
    Salud2
  20. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    juer.. sq mi conce de confi es la bmw d andorra :-P el racc seguramente me lo cubrirá... xq sino, la bat t la compras y la cambias... xo m parece raro... el coche tiene 2 años y pocos meses...
  21. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Es la batería casi seguro, tiene algo de chispa todavía y te permite encender la radio, ceba la prebomba, pero cuando le pides chicha de verdad te dice que verdes las han segauuuuu...
    lo más fácil es que llamés a una grúa y que te cambien la batería.
    O sino, ponle unas pinzas, pero con más cuidadín que aquel... yo por lo menos les tengo un miedo brutal.
  22. chuski2

    chuski2 Guest

    Si tienes unas pinzas ya sales de dudas. se las pones con otro coche y ya deberia de arrancar.
  23. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    sq tb m xtranya q sea bateria... xq lo unico q he exo has sido cambios de luces... he dado una vuelta.. iba perfectamente, lo paro durante 10 min, y a la que vuelvo ya no va...
  24. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    Como dicen los compis, casi seguro que es la bateria.
  25. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Un mecánico amigo mío me dijo una vez uqe a las baterías le dan "infartos"... ami se me fulminó la del coche anterior parecido a como tu cuentas...
    También puede ser que el alternador no esté bien y no te cargue, con lo que la atería estando sana se ha ido descargando.
    De todas formas no te extrañe que haya sido en un intervalo de 10 min, eso puede ser que te haya coincidido así perfectamente.
  26. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    pues hay q ser gafe... supongo q no tendrán nada que ver las luces d posición que he cambiado, y las de cruce... que he pasado de lso 55 a los 100w :-S
  27. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    No, no creo, porque si hubieras hecho algo gordo en plan corto habrías jodido alguna cosa más y ahora no encenderías la radio, etc...
    Salvo que el beme tenga un sistema de fusibles que te condene ciertas cosas dependiendo de lo manazas que uno sea, pero me parece raro.
    Yo tiraría por el tema de la batería, es lo más fácil y cómodo, y además si te preocupas más es peor... piensa bien, que es más sano.
  28. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    oki, pues mañana voy a llamar a la grua que me lo remolque al conce... y allà q m lo miren i eso :D i q m canvien la bateria... xq s ha d cmbiar, no? :-P

    Mirando el subforo e46... veo q no soy el único q m qdo tirado hoy... q pasa?? xDD :D

    PD: a si, i grácias a todos por vuestra ayuda ;-)
  29. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Si está gastada cambiala.
    Creo que cualquier mecánico te podrá decir si está descargada o no, no hace falta ir al conce (lo digo por la dolorosa de entrada, paso y salida, que es como el Monopoly pero al revés...), si luego es algo más ya tendrás que ir allí o a un mecánico con DIS.
    Un saludo TeXky ya leeré qué ha sido, suerte.
    Me voy a cenar y a la cama!!!!!
  30. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Seguro que es la batería... más aun si dices que has estado por la tarde trasteando con el seguro que con la musica puesta y las luces interiores funcionando;-)

Compartir esta página