Mis intermitentes han dejado de sonar

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por cordobita, 7 Ago 2006.

  1. cordobita

    cordobita Guest

    Hola, alguien sabe el motivo de que los intermitentes ya no emiten esa pequeña señal acustica cuando los activo? La iluminación sigue funcionando correctamente cuando los activo pero el sonido común que emiten ya no se oye. ¿Puede ser problema de un fusible o es algo más? Gracias:cry:
  2. LorisREX

    LorisREX Guest

    No tengo ni idea, pero... que suerte has tenido, no?
  3. cordobita

    cordobita Guest

    :-s Bueno, al menos funcionan pero no me apaño sin el dichoso sonidito de los intermitentes... Ayer tuve que traer todo el viaje desde Cordoba hasta Madrid a mi mujer imitando el sonidito porque no me apañaba... :descojon:
  4. recluta

    recluta En Practicas

    Registrado:
    5 Jul 2006
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    Home sweet home
    Jeje, deberíais de parecer los de "2 tontos muy tontos" tu mujer y tú.
    No t enfades, buen rollito. A un amigo mío le paso en un clase C y creo que era de fusibles. Buena suerte.
  5. Jimmyjof

    Jimmyjof

    Registrado:
    15 Sep 2005
    Mensajes:
    259
    Me Gusta:
    1
    Ubicación:
    Los Madriles
    En el menú secreto hay un submenú en el que puedes escuchar los sonidos que tiene el coche. Prueba a escuchar todos a ver si desde ahí lo puedes oir o no.
    Espero haberme explicado bien.

    Salu2.
  6. cordobita

    cordobita Guest

    Gracias Jimmyjof, voy a probar eso, aunque no creo q vayan por ahi los tiros, ya que en algunas ocasiones vuelve a sonar pero de nuevo desaparece el sonido y no estoy seguro si es tema de los fusibles.

    Como dentro de un par de meses tengo que llevar el coche a la primera revision, me esperaré y que me lo solucionen ellos y ya os contaré cual era el motivo por si a alguien le vuelve a ocurrir.

    Saludos

Compartir esta página