Mismo ruido Z3 2.8 y Z4 3.0

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Bladean, 20 Jun 2006.

  1. Bladean

    Bladean Guest

    Saludos; Hoy he ido a hacer rotonding esta noche a un poligono de mi ciudad a los 5 minutos he parado y escuchaba un ruido raro en el motor, en ralenti, creo que por arriba la culata; al compas de las rpm es un cla cla como de taques pero mas bestia. Paro el coche. Lo enciendo, lo vuelve a hacer, entonces hago lo mismo q hice con el z3 (ahora cuento la historia) inicio la marcha lento, meto 2º acelero progresivamente y el ruido desaparece. En el Z3 paso algo parecido en curvas de montaña iba muy fuerte, y en una de ellas se me fue demasiado el coche, y hago trompo. Pongo el coche en su sitio y paro para recuperarme del susto, entonces oigo el mismo ruido en ralenti; pero en ese caso pense que era pq el z3 tenia 120.000kms y iba muy fuerte y se medio jodio algo; pero al iniciar la marcha normal desaparecio. Me da un poco de miedo pq el Z4 tengo pensado quedarmelo durante bastante tiempo, y que curioso q me pase en estos dos despues de hacer el "cabra" aunque siempre ha sido respetando el motor dentro de sus posibilidades (no llegar a zona roja o rozarla solamente, reducidas poco bruscas, por uso mejor del freno, aunque a veces "pico algo de embrague)
    Me gustaria oir alguna explicacion de que puede ser el ruido en este motor con solo 30k kms, igual en lo q me paso en el motor del 2.8 con 120k kms, y con una solucion tan "sencilla" en ambos
  2. ABriL

    ABriL Forista Legendario

    Registrado:
    10 Dic 2004
    Mensajes:
    8.113
    Me Gusta:
    8
    Ese ruido es "normal"·... yo lo conozco; te explico...lo hacen muchos BMW´s...mismamente el de Iguana (2.8 coupe) en Can Padró cuando fuimso en Semana Santa, despues de darle caña...según comenté con el, siempre lo hace despues de darle mucha briza y nunca ha dado un solo problema el motor..debe ser algo producido por el calentamiento o algo así...de todas formas los especialsitas te dirán mejor.

    eso si ,el ruido asusta un poquitin...
  3. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    pues yo no me había dado cuenta... y no será por darle cera, así que este sábado mismo me estás "obligando" a darme una vueltecilla fuerte y escuchar ;-)
  4. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    ????????????
  5. Bladean

    Bladean Guest

    Este ruido solo lo he escuchado en circumstancias especialmente fuertes en curvas; en autopista a fondo no sirve xDDD; no se si tendra algo que ver el embrague; o algun componente sensible a la inercia; la cosa es extraña
  6. Bladean

    Bladean Guest

    Quizas aun no has descubierto el lado oscuro del Z3 xDDD
  7. Bladean

    Bladean Guest

    Segun Fer, es del vanos que se queda sin presion de aceite y por eso suena; al reiniciar la marcha la presion vuelve a reestablecerse y deja de sonar. :goodman
  8. orsoguey

    orsoguey Forista

    Registrado:
    21 Nov 2005
    Mensajes:
    1.523
    Me Gusta:
    4
    Ubicación:
    Castellon
    pues eso no parece bueno no?
  9. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    puede ser eh!!!!!;-)

Compartir esta página