motor clima

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por carnaza, 30 Jul 2006.

  1. carnaza

    carnaza Guest

    ¿Donde esta el motor del clima? ese que selecionamos con una ruedita y nos sopla en la cara.
    el problema que tengo es que solo funciona en la posicion maxima pero hace ruido como si los ejes del motor estuviesen gripados.

    me he fijado y falta el fusible nº 41 (automatismo integrado de calefacion y climatización). y no hace falta fijarse mucho para ver que los contactos donde se enchufa el fusible estan chamuscaos.

    por eso quiero comprobar el ventilador, pero antes tendre que saber donde esta, y si alguien me indica como se cambia pues mejor.

    gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Para llegar al ventilador del clima tienes que hacerlo desde el compartimento del mtoro.
    Justo debajo del parabrisas tienes una tapa sujeta con cuatro tornillos de cabeza exagonal de 7 m/m entre caras.

    De todas maneras creo que el problema lo tienes ne la resistencia del ventilador,dicha resistencia la tienes en el lado izquierdo del cuerpo del clima,justo encima del pedal del acelerador.
  3. carnaza

    carnaza Guest

    Lo mirare lo antes que pueda. he pensado en la resistencia y no la descargo como parte del problema, pero no creo que elimine el ruido que se produce en 4 velocidad. lo que si solucionara es que funcionen las demas velocidades.
  4. hvtec

    hvtec Guest

    yo tengo el mismo problema, y tb fer me ha dicho q ha sido la resistencia aunque todavia la he sacado no te puedo decir como es, pero si la cambias ve si te funciona ;-)

    Salu2
  5. carnaza

    carnaza Guest

    mi problema es mas gordo. ha desmontado la resistencia y tiene buena pinta. que es lo que se jode? el componente de la punta?

    para probar he puesto el fusible que faltaba y estando todo desactivado el ventilador del ac, el que esta delante de todos los radiadores se ha puesto a funcionar el solito.

    por donde miro, compruevo?

Compartir esta página