muy cliente arranca mal (mis vacaciones)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por tuso, 23 Jun 2005.

  1. tuso

    tuso Guest

    Hola a todos necesito k me ayudeis ,dado k me voy de vacaciones y algo falla.En invierno no me pasa ,solo me pasa cuando hace escesivamente calory pongo el aire acondicionado.
    Os comento,cuando llevo un rato andando con el ,con calor y con el aire puesto y paro el coche ,le vuelvo a arrancar y me tarda como 3 o 4 segundos haciendome un clak que oigo,ycomo tardaesos 3 o 4 segundos pues huele a gasolina bastante.
    Os comento k se k tengo uno de lo aforadores mal por k no me marca bien la aguja pero no se si tendra algo k ver pues en frio arranca estraordinario.Porfavor ayudarme gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si al activar el arranque este suena como dices,clack,clack,clack,puede ser fallo del mismo motor de arranque,se queda pegado y no se mueve.
  3. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    bueno........ eso es caro ??
  4. tuso

    tuso Guest

    Por k solo pasa cuando esta muy caliente ?.Se podria poner un motor de arranke de segundamano? ,por k creo k nuevo vale una pasta, no ?
  5. tuso

    tuso Guest

    Se me olvidava el clak solo es uno y no suena dentro del abitaculo ,suena debajo del capo,es k no se donde esta el motor de arranke
  6. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Podria ser k tuvieses estropeado la valvula k mantiene con presion el circuito, cuando este parado, con lo cual la presion en el circuito baja y a presion atmosferica la gasolina se evapora antes es un fallo algo comun en los Vectra A y Calibra, kizas..... sobre el clon?!?!?!?!??!?!

    Un saludo.
  7. tuso

    tuso Guest

    donde estaria esa valvula de presion?
  8. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica
    Seguramente que el motor de arranque existe de intercambio
  9. Niggacar

    Niggacar Moderador 2 Ruedas Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Ene 2005
    Mensajes:
    7.262
    Me Gusta:
    203
    Ubicación:
    Valladolor
    Modelo:
    De todo un poco
    yo cambie el motor de arranque hace poco y no me costo muy caro. unos 200€ con mano de obra incluida. En mi caso era el vendis lo que tenia mal,m que es una pieza del motor de arranque, pero por asegurarme lo cambie entero =P~

Compartir esta página