no cds

Tema en 'Audio BMW' iniciado por CACIQUE, 3 Mar 2005.

  1. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    hola tengo un problema con el cargador de cds de bmw, desde hace dos dias no me lee los cd, me da ese mensaje, miro el cargador habro la tapa saco el carro y estan los cds pero no me funciona, ademas se escucha como un ruido como si quisiera coger alguno pero no puede, a alguien le ha pasado lo mismo? que puede ser?, gracias de antemano.
    saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Haz esto,mete el cartucho,y cuando empieze a extraer uno de los CD`s,dale un pequeño empujon al cartucho,a veces el carro que extrae los CD`s se qeuda enganchado.
  3. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    gracias fer316, mañana lo probare y ya te dire algo, otra vez gracias
  4. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    pues no ha pasado nada fer319, sigo teniendo el mismo problema, que otra cosa puede ser?
  5. daniCi

    daniCi

    Registrado:
    14 Feb 2005
    Mensajes:
    220
    Me Gusta:
    0
    Ubicación:
    En el Merchy
    ese ruido del motorcillo... no sera que se ha estropeado el lector?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    No le has dado con ganas,em`pujale un poco a modo de golpe y cogera los CD`s.
  7. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    A mi me ha pasado un par de veces pero no es de bmw, es uno de alpine con interface. A mi me pasa si saco el cartucho para cambiar los cds y no lo vuelvo a poner en un par de dias. Yo meto el cartucho, circulo con el coche para que se caliente un poco el cargador aunque no este sonando y al rato paro el coche, quito el cable que entra al cargador y si no se soluciona asi quito los dos fusibles que estan en mi caso en la guantera. Me ha funcionado cuando lo he hecho. Prueba a ver. Hay veces que la temperatura tb afecta a la lente, por condensacion.

    saludos
  8. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    vamos a ver, he vuelto a probar lo de fer316 y si le doy mas fuerte me cargo el cacharro de los golpes que le di, jeje. despues desmonte la carcasa que recubre al cargador y lo instale para ver in situ que ocurria, el lector hace el recorrido de abajo a arriba para por los cds pero no coge ninguno y en cada uno de ellos hace un ruido como si quisiera cogerlos pero no puede. sevillano he mirado eso pero el mio solo tiene un fusible detras lo saque lo puse y nada, lo de la temperatura y la condensacion puede ser, antes de llevarlo a ningun sitio lo intentare ya que estoy hasta los........ del jodido cargador, donde lo puedo llevar? sabeis de algun sitio por la zona del baix llobregat?, otra vez gracias a todos compañeros
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cacique,el problema esta en el carro,no extrae los CD`s,normalmente empujando el cartucho cuando lo conectas suele funcionar.

Compartir esta página