No me arranca el coche!!

Tema en 'Foro General BMW' iniciado por Cases, 22 May 2007.

  1. Cases

    Cases Forista

    Registrado:
    16 Feb 2002
    Mensajes:
    3.367
    Me Gusta:
    6
    Ubicación:
    La Eliana
    Hoy ha ido mi madre a arrancar el X5 y no tiene bateria pero en cambio se enciende el testigo del airbag, y ya, ni puedo abrir el maletero, ni se me encienden las luces interiores. nada nada. Será la bateria o algo más grave?
  2. little_homer

    little_homer Guest

    HAce un clac clac clac.. como un rele al intentar arrancar?
  3. Cases

    Cases Forista

    Registrado:
    16 Feb 2002
    Mensajes:
    3.367
    Me Gusta:
    6
    Ubicación:
    La Eliana
    No, nada está muerto.
  4. little_homer

    little_homer Guest

    Ese es el ruido que hace si l abateria tiene carga pero no la suficiente para hacer girasr el motor de arranque... puede ser que esta descargada del todo.....
  5. Cases

    Cases Forista

    Registrado:
    16 Feb 2002
    Mensajes:
    3.367
    Me Gusta:
    6
    Ubicación:
    La Eliana
    Ok, gracias, lo único que veia raro era la luz del airbag.
  6. jes530

    jes530 Guest

    Hola, espero que me podais ayudar. He intentado arrancar un 530d aut. de 2004 que ha estado parado 2 meses y se ha descargado la bateria seguro (está con el punto negro) cuando he dado el contacto me ha hecho la pantalla del ordenador miles de chirivitas dando fallo del airbag en el navegador y otros. El caso es que he desconectado la bateria antigua, he conectado la de otro coche ya arrancadao con las pinzas (y separado de la bateria descargada) y al intentar arrancar hace ese clack clack cada 3sg mas o menos pero no hace ni el mas minimo intento de arrancar. Me extraña mucho que no haga ese intento porque está conectado a una bateria nueva de un coche en ralentí. He revisado todos los fusibles y ok. Sabeis si se queda con algun tipo de bloqueo cuando se queda sin bateria y que haya que resetear de alguna forma? crees que puede ser de centralita? nunca ha dado problemas en el arranque mientras tenia bateria.

    Gracias por la ayuda.
  7. DINGDRUM

    DINGDRUM Guest

    D.E.P. :descojon::descojon:Seguro que lo resucitas con una batería nueva ;-)
  8. jes530

    jes530 Guest

    Hombre, hasta ahí llego, pero lo que me mosquea es que el motor ni hace ni un solo intento de giro con las pinzas conectadas a otro coche arrancado, ni siquiera apenas se baja el ralentí del coche de apoyo, si lo acelero por si necesita mas amaperaje tampoco hace intento de arrancar.

    Alguna idea?
  9. M@X

    M@X Forista Legendario

    Registrado:
    17 Ago 2006
    Mensajes:
    8.638
    Me Gusta:
    192
    Ubicación:
    Girona
    Modelo:
    M3 CS-TypeR-E61
    la bateria parece estar seca como te dicen.

    Ref al arranque con pinzas, si las pinzas no son de calidad, o el otro coche tiene una bateria pequeña o vieja, o no hace buen contacto con los bornes, en todos estos casos no te llegará suficiente amperaje.
  10. lampi

    lampi Forista

    Registrado:
    2 Jun 2007
    Mensajes:
    1.781
    Me Gusta:
    6
    Ubicación:
    Al sur
  11. TITORADIO

    TITORADIO Calculando longitudes de Onda!!! Miembro del Club

    Registrado:
    21 Abr 2007
    Mensajes:
    6.469
    Me Gusta:
    241
    Ubicación:
    EL PARAISO
    Modelo:
    E90 320D 204CV
    Supongo q no pondras las pinzas como toca:finga:hay q poner una al positivo apretando un poco a fin de q haga un buen contacto, ya q de lo contrario hace resistencia y no te ira bien, el negativo lo pones directo al motor lo mas cerca del motor de arranque...


    pd:si sale alguien diciendo q estoy loco, es cierto, pero haz lo q te digo y te arrancara..

    un saludo.
  12. Pochetemix

    Pochetemix Guest

    Creo que es una pieza del cierre centralizado, a alguno E46 tambien les pasa, de todas formas vete al conce
  13. janolo2004

    janolo2004 En Practicas

    Registrado:
    20 Ene 2008
    Mensajes:
    474
    Me Gusta:
    13
    Ubicación:
    Montevideo - Uruguay
    Modelo:
    530i E60-A45AMG
    A mi me paso hace unos meses con la X5, vino la grua intentamos arrancarlo con una bateria y nada, ni se movia, despues le pusimos las pinzas y nada de nada, hasta que me presto unas pinzas un mecanico amigo y me dijo que lo dejara cargando con otro coche unos 10 o 15 minutos, con el acelerador un poco apretado, cuando le di arranco a la primera y desde ahi ningun problema, y eso que la muevo cada 15 dias. No se olviden cuando arranque encender el aire a tope y el desempañador trasero, para cuando desconecten la otra bateria no pase nada por la diferencia de corriente, saludos y suerte.
  14. mgcc

    mgcc Guest

    A mi me acba de pasar con mi x5...tienes que arrancarlo con unas pinzas bien gordas...sino las normales no valen para nada.Gordas gordas.El mio tambien estaba seco seco.
  15. jes530

    jes530 Guest

    Efectivamente teniais razon con los del buen contacto de las pinzas y cables bien gordos:

    Le conecte 2 coches con baterias en buen estado en paralelo, acelerandolos y volvió a no hacer intento de arrancar. Llego un señor con su cargador de Wurth y arrancó a la primera. Las pinzas que habitualmente se ponen no tienen la suficiente sección de contacto y el coche no arranca, hay que asegurar una buena conexion ademas de disponer de la potencia (amperaje) necesaria con otra/s baterias.

    Saludos
  16. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.206
    Me Gusta:
    602
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    seguro que es la bateria.....comprate un arrancador ....
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambia la bateria.

Compartir esta página