No me funciona el sensor de lluvia ¿Que puede ser?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BARLOVENTO, 18 Oct 2005.

  1. BARLOVENTO

    BARLOVENTO Guest

    Hola a todos,
    Pues eso que todos nos acordamos de Santa Barbara cuando llueve (o era cuando truena?), y yo del sensor de lluvia que no funciona...:ar: . He revisado fusibles y todos estan bien aparentemente, el otro día un camión con un contenedor con restos de obras que iba mal cubierto :ar: :ar: :ar: me lanzo un ..... no se que pudo ser ni lo quiero saber, el caso es que me hizo un buen hoyo en el parabrisas (no está rajado, pero poco lo falta). Mi pregunata es si tiene algo que ver el tener un defecto en la luna para que no funcione el sensor?.

    Bueno y cambiando de tercio, hoy he ido ha Norauto de Bonaire (Aldaia-Valencia) y he preguntado por un juego de limpias y cual ha sido mi sorpresa? que los de mi coche E-39 estaban rebajados a 6€ y costaban 42!!!!, sólo quedaban unos 3 juegos os lo comento por si estais interesados.

    Bueno no me extiendo mas, Ahh y que no postee mucho no significa que no me pasee por aquuí todos los días, esto ya sabeis que es un vicio mas que otra cosa.

    Saludos a todos.;-)
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Probablemente el golpe de esa pieza en el parabrisas tenga algo que ver.
  3. BARLOVENTO

    BARLOVENTO Guest

    Gracias por tu pronta respuesta

    Hola Fer,
    Siempre es grato leerte por aquí, simplemente darte las gracias por tu respuesta, ya me temia que tenía algo que ver el golpe en el parabrisas.
    Bueno veré que solución le doy.

    Gracias y un Saludo desde Valencia.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El gusto es mio,hacia mucho que no te leia yo a ti,;-).
  5. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Hola Barlovento te envio un privado :)

    Sds
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Hola amigo.

    Una pregunta tonta, ¿antes te funcionaba el sensor?. Te lo digo porque pinchando en el link de tu firma, supongo que ese será tu coche, no veo que tengas instalado el sensor de lluvia (el que va debajo del espejo retrovisor).

    Un saludo.
  7. BARLOVENTO

    BARLOVENTO Guest

    Hola Randalf44, buena observación, la foto es mi anterior 523 iA (el silencio en carretera) ahora tengo un 525 tdsA Touring (un poco menos silencioso) pero bastante mas equipado, supongo que a finales de año lo venderé, ya que a mi mujer no le gusta mucho.

    Un Saludo desde Valencia;-) ;-)

  8. BARLOVENTO

    BARLOVENTO Guest

    contestado

    Contestado:ang:


Compartir esta página