No me va al a.a.

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por victor316, 18 Abr 2006.

  1. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    El otro día fui a darle al aire acondicionado y no enfría. Puede que se haya descargado o que el otro día, al lavar el motor a presión haya cascado algo, porque le doy al botón y no oigo el compresor aunque el ralentí sí que sube.
    Alguna forma de comprobar si se ha desconectado algo?
  2. spider6

    spider6 En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Pontevedra
    Pues sí, mirando, mirando mucho y bien:descojon: . Eso sí, con calma, paciencia y tiempo. Después de haberte dado las instrucciones básicas el resto queda en tus manos. Ya me dirás.;-)
  3. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ein?. No te entiendo un carallo, Berni
  4. raulalonso

    raulalonso Guest

    a mi me paso lo mismo el otro dia , pues cojo y en el taller le hago una carga y despues A JODERSE me pierde por el compresor ](*,) :ar: :icon_hang ahora seguramente tendre que buscar uno.
    espero que tengas mas suerte que yo;-)
  5. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    creo que habia un colorante o algo asi para localizar una posible fuga...

    sds
  6. Ben

    Ben Guest

    Fijate si el compresor embraga o no. A mi me paso en el MX5, que no embragaba y fué que perdí todo el gas por una fisura en el condensador, provocada por un objeto extraño que lo golpeó en la autopista.
    Al menos en el Mazda, hay un sensor de presión, si no hay, inhíbe el giro del compresor para evitar daños en el sistema.

    No lo habías probado en todo el invierno?

    Suerte.
    Ben.
  7. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Recordad que es muy importante para una larga vida del sistema poner con frecuencia en funcionamiento el aire aún en invierno aunque sea poquito tiempo.
  8. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    Mira con el capot abierto si engancha el embrague, el conector lo ves fácil cerca del compresor y si no te toca comprobar los presostatos, fusibles, etc ;-)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba lo que comenta Nacho,pero posiblemente tengas alguna pequeña fuga.
  10. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    ya sabes a revisar, yo llevare mi coche al mecanico por que no se aun el por que desembraga a cierto regimen (mas bien alto) el otro dia estuve con joan villanueva y el mismo pudo comprobar como funcionaba e enfriaba bien el A/A a ralenti y como al subirlo de vueltas (entre 3500/4500) aprox se desembragaba y se quedaba asi, solo volvia a coger si despues de decelerar volvia a dar un toquecito al acelerador.
  11. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Mira a ver la burbuja que está en la botella secadora.....en la parte alta de esta tiene que verse una burbujita através de un cristalito.... :roll: o era que si se veía la burbujita estaba sin gas refrigerante....:roll: ya no me acuerdo compañero.....:)

    Si no en Peñaranda Asken te lo echa un vistazo que de temas frigoríficos entiende tela.....:) ;-)
  12. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.124
    Me Gusta:
    4.120
    Ubicación:
    Galicia
    O antes...:mus-
  13. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Cierto!!! no me acordaba.......:) ;-)
  14. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Pues va a ser que me eche un vistazo Javier, porque yo de temas eléctricos ni pasjolera idea. En invierno enfriaba muy bien.
  15. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    a ver victor, que comprobar un par de cosas no es tan difícil, mira primero el cocnector del compresor que esté conectado, es de un hilo, y si está bien comprueba la continuidad del presostato, pueden ser uno o dos, depende de modelos, si tuvieses falta de gas el de baja te daría abierto.
  16. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ein?. Tu te crees que soy electicista o que?. Si a duras penas sé ponerle las pilas a una radio:fs:

Compartir esta página