no puedo abrir el coche! ayuda x favor!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por etxee, 2 Feb 2006.

  1. etxee

    etxee Guest

    Resulta que meto la llave, la giro y ahi no pasa nada.
    Me dice mi padre (antes era de el), que le paso algo parecido y que cuando pregunto a ver que era, le dijeron que era un fusible aereo en el vano del motor, que si no podia abrirlo que "toketeara" algo por el maletero...
    X favor, ayudarme a abrir el coche, que ahora lo necesito yo y resulta que no abre!
  2. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Levanta la manecilla, mete la llave, gira despacio más de 90 grados sin bajar la manecilla; por este orden...

    Si no funciona, haz lo mismo desde la puerta acompañante.



    Suerte!
  3. etxee

    etxee Guest

    creo q esa operacion la hice ayer y nada, de todas maneras lo volvere a intentar y muchas gracias

    y por si acaso aluna ayudita mas x ahi...???
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Intentalo por la puerta delantera derecha,;-).
  5. etxee

    etxee Guest

    pues lo voy a intentar asi, seguro que es la tipica cosa que pasa siempre y voy yo y lo pregunto, pero consate que he estado buscando y a parte de los mazacotes de cables del maletero y demas no he conseguido encontrar nada, si es q lo mio hasta ahora han sido los vw´s refrigerados por aire y eso es bastante mas simple...
  6. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Has pensado que puede que se haya quedado sin bateria?si es asi, y utilizas una etapa de potencia para el equipo de musica,metele 12v + por el polo positivo que va de la bateria a la etapa , y el negativo a masa.
    Si no usas etapa,desmonta un faro,y metele corriente a traves de ahi.
    Es lo que mas suele pasar, por lo menos en el mio.

    Y si eso no te funciona,usa la puerta del copiloto,con la llave,metela,girala hacia el lado donde deberia abrir,y tira de la maneta,luego,sin soltar la maneta suelta la llave,y vuelve a girar hacia el mismo sentido,veras que el seguro de la puerta empieza a moverse,no recuerdo muy bien si era asi,o al reves, sin soltar la llave y y moviendo la maneta,pero ya te digo,lo de la bateria es lo mas facil y lo mas rapido,espero que te sirva!
    Suerte!
  7. etxee

    etxee Guest

    muchas gracias a todos! en efecto abri la puerta x el lado del copiloto, entre un poco d forcejeo y pericia consegui sentirme un poco ladronzuelo, aunque de los malos xke tenia llave!
    acabo d leer la solucion de loboboyo y aunque no tengo etapa, lo podia haber hecho desde algun faro, solucion un tanto logica. Ayyyy si parasemos a pensar un poco d vez en cuando....
    Bueno, ahora lo q mas me preocupa es la raiz del problema, "xke se quedo sin ateria?!?" Yo creo que estaba todo bien cerradito y sin luces de nada, en fin, un misterio que quedara por resolver... gracias nuevamente
  8. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    bueno, si tu coche es diesel,y es de la misma serie que el mio, creo que utuliza dos baterias,una en el capo y otra debajo de los asientos traseros, en el lado derecho,igual una de las dos esta descargada; y la otra que te queda es mirar si la luz de la guantera estaba encendida,por si te se a escoñado el pulsador.
    de nada!

Compartir esta página