NO SE APAGA LA LUZ DDE Y NO ARRANCA EL COCHE ¿QUE PUEDE SER?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por josemanuel2005, 2 Oct 2005.

  1. Bueno, este post lo pongo de parte de un compi que tiene un BMW y de repente esta mañana le ha pasado esto. Dice que la luz DDE (la que se enciende cuando se calientan los inyectores) se le enciende y se le queda fija y no puede arrancar el coche, dice que el motor mueve (algo mas brusco de lo normal) pero no lleva a arrancar...

    El coche es un 320d 150 Cv por si eso ayuda a algo...

    GRACIAS.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente le falle la pre-bomba de alta presion,està colocada debajo del asiento del conductor por le exterior y al poner el contacto se oye clarametne un siseo si acercamos el oido a esa zona.
  3. GRACIAS FER....

    Que seriamos sin ti.... jajajaja. Cuando dices seguramente, quieres decir que puede ser eso y algo mas... o que es eso?, lo digo porque lo metimos en una maquina de diagnosticos BOSCH KST550 y nos dio un error de inyeccion pero no nos lo especifica. ¿Que sugieres que le miremos mas aparte de eso que me dices?.


    MUCHISIMAS GRACIAS.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tambien puede ser el filtro de gas-oil.
  5. GRACIAS FER...

    LO PRUEBO Y MAÑANA TE CUENTO VALE!?????

Compartir esta página