No se pone a "0" el cuentakm parcial E34

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jokin, 27 Jun 2006.

  1. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.494
    Me Gusta:
    10.585
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Buenas! No se pone a "0" el cuentakilometros parcial de mi 525i, Aunque mantenga oprimido "er botonsito" media hora:inquisiti . El caso es que contabiliza los km, al igual que el totalizador, pero no le da la gana de ponerse a "0" . Tiene solucion? Merci;-)
  2. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    A mi me ocurria lo mismo en el 525. Simplemente no hace buen contacto al final del boton. Para conseguir ponerlo a cero tenia que sacar el boton de goma y apretar sin el hasta conseguir el punto donde tenia que hacer contacto.
  3. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.494
    Me Gusta:
    10.585
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Buena idea;-) Voy a probar haber...Gracias Eric
  4. Manchego

    Manchego Guest

    Se que es un tema muy atrasado, pero es que me pasa esto exactamente... Todo funciona Ok, menos el botón izquierdo de Reset para poner el Cuentakilometros Parcial a Cero... ¿Alguien tiene alguna solución para esto? Mi coche es un 320d e46 del 2005

    Gracias!
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pregunta en el subforo e46 a ver si alguoien te echa un cable
  6. arche98

    arche98 Forista

    Registrado:
    26 Jul 2005
    Mensajes:
    898
    Me Gusta:
    2
    Ubicación:
    Madrid
    a mi me suena a placa base. Dentro de poco te harán cosillas raras las agujas.

Compartir esta página