NO VA EL CLIMA,,,,,quien me puede ayudar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jorgecampbell, 27 Jun 2006.

  1. Fui como todo el mundo a cargar el gas del aire y tenia una fuga en un manguito ,despues de cambiarlos todos (de desguace) tambien cambie el FILTRO SECADOR aunque este era de un modelo mas moderno del 94 y mi coche del año 89(un 535i E-34) la diferencia del uno del otro era que este ultimo solo lleva una especie de sensor con cuatro cables y dos conectores y el mio llevaba dos sensores y dos cables por cada uno que coinciden con los del otro modelo....mi pregunta es tiene algo que ver el filtro secador para que no funcione el aire?? ¿que funcion tiene?.la cuestion es que al darle al boton se enciende pero el compresor no va , no emfria y tiene la carga hecha y no hay fugas¿esta el embrague del compresor roto?(lo cambie el año pasado).
    en la primera carga el compresor iba ,ya que emfriaba hasta que se quedo sin
    carga por la fuga.......Alguien que me pueda ayudar,,,,,:flame: que hace mucho calor
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente tenga mucho que vèr el sensor de presion de la botella secadora,En el caso de lso modelos del 94 llevaban otro tipo de gas,(R134a) y el tuyo si no lo has cambiado lleva R12,(actualemtne R413a) ;-) .
  3. Gracias fer ,eso quiere decir que debo poner otra ves la botella secadora anterior y si me ponen el r134 no va el clima?
  4. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    El problema esta en ese contactor de presión que esta en el deshidratador, cambialo si puedes por el antiguo, trabaja a distinots bares y seguramente no funcione por eso. La botella (deshidratador), la moderna es valida para gas nuevo y gas antiguo, eso tengo entendido.
  5. Gracias por el consejo,lo cambiare esta tarde y espero no tener que cambiar la botella,otra vez ya que tendria que volver a llenarlo
  6. Solucionado ,puse el filtro deshidratador anterior y lo lleve a un taller que me recomendaron aqui en madrid ,la verdad me atendieron fenomenal tanto el dueño como el jefe de taller ,me cargaron con el gas correcto,me comprobaron el sistema completo y por si era poco me invitaron hasta un cafe(de la maquina claro) y todo por solo 39 euros...que os parece....
    Ahora emfria como nunca ,,,lo que esta claro que pieso volver.
    ah al que le interese le doy las señas...:)
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Si vas ha tirar el filtro que no pusiste, no tires ese contactor de cuatro cables, pues a mi me haría falta, avisame si lo vas a tirar, o si lo vendes.
  8. bemeta,pensaba devolverlo ,mas bien cambiarlo en el desguace por uno que me valga ,para guardarlo por si acaso,pero si tu lo quieres te lo doy por lo que me costo en el desguace(la torre)aqui en madrid:) .lo digo porque las pelas ya no me las devuelven.

Compartir esta página