Novedades Ayuda Fer Hasta los Huev... del anticongelante

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por decodin, 8 Abr 2007.

  1. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    A ver si alguien me esplica como funciona el circuito de refigeración de nuestros BMW .
    Como tenia dudas sobre si la culata estaba bien ,pues bajaba algo el nivel de anticongelante ,lo lleve al taller
    -metieron presion al circuito durante 2 horas y la presión se mantenia
    -arrancaron el motor con el tapon del vaso de espansión quitado para ver si burbujeaba y nada de nada
    -no hay aceite en el agua
    -no hay agua en el aceite
    Y al final me dijeron que era que lo tiraba por el sobrante por exceso ,que no me preocupara.
    Pero ayer despues de hacer unos 200Km lo deje en el garaje y esta mañana veo un charquito de anticongelante que con toda seguridad se fue por el tubo del sobrante y al intentar quitar el tapon salia anticongelante con narices y presión ¿que pasa? lo he tenido en marcha con el tapon puesto y el circuito coge mucha presión ,el tubo que va del motor al radiador está duro pero si haces fuerza lo undes un par de centimetros osea no como una piedra que es lo que leo por aqui.
    El tapon se puso nuevo hace 2 meses por recomendación de FER ,y no se que mas esplicar para que podais aconsejarme.
    Y digo yo .... si el tapon es de 1,4 kg/cm ,no deberia de abrir hasta cojer esa presion ¿no? y si coje 1 kilo siempre deberia de tener ese kilo pues no hay otro sitio por donde descomprimir ¿no? y alomejor por eso al dia siguiente tiene presion el circuito ,digo yo en mi ignorancia.
    Decirme que mas hacer o lo dejo asi y no vuelvo a mirar y que salga el sol por donde sea.
    Y si es normal pues decirmelo que estoy negro.
    Otra cosa cada 3 dias o asi miraba el nivel y unos dias estaba al maximo y otros casi al minimo siempre en frio claro ¿tambien es normal?
    Entender que me quedan 3 dias para reclamar los defectos ocultos del coche.
    Perdon por el tocho pero no se esplicarme muy bien escribiendo.
  2. Danielito

    Danielito Guest

    Es una cosa un poco rara...
    Presión cuando está frio no deberia de haber, pero tampoco deberia fluctuar el nivel del anticongelante según dias. Si has cambiado el tapón, deberia estar siempre al máximo.
    Si me dices que el nivel baja puedes tener una fuga en el sitio mas inesperado (calefacción) sabiendo que has cambiado el tapón de 140, pero si ya me dices que algunos dias sube... desconcierta un poco la verdad.
  3. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Pero si tuviera una fuga ,cuando le metieron presion al circuito deberia de haber bajado la presion,en fin ,de locos.
  4. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    a mi me paso lo mismo cuando le hisimos el motor y era el maldito baso espansor :mad: que el caño de re circulacion de agua que va desde el radiador al baso estaba obstruido y esto hacia que me generara precion hasta el punto que me exploto un mangon :mad: saca el cañito del radiador y saca el tapon del baso espansor y sopla por el caño y fijate si sale aire o si no tas que haces muchas fuerza con la boca si esta tapado mi solucion fue le pase una broca :rofl: es desir una mecha del tamaño al baso y todo se arreglo no mas charcos en el piso no mas perdidas de anticongelante no mas mangones explotados y no mas precion en el circuito de agua anque el motor estubiera pagado dias o horas :rolleyes:
  5. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    ¿Por donde está el charquito por dlante o por detrás?.
    ¿El interior del coche está seco?. Cabe la posibilidad de que esté mal el radiador de la calefacción.
    De todas formas ,si d un día para otro, aun tiene presión, es muy raro.

    Saludos
  6. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    es por lo que comento mi ha pasado mil veces ya por que cuando le hice el motor me quedo mugre en el vaso espansor y cuando empesaba a circular el agua con la mugre me probocaba tapadera en el baso espansor en la salida de el radiador al baso
  7. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    buff pense que era un e34 :embarrassed: le he errado pero capas que puede ser un tema similar :wink:
  8. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.211
    Me Gusta:
    38.951
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Sí que es raro... ¿Habrá alguna obstrucción intermitente en alguna zona del circuito?
  9. 2006ferran

    2006ferran Guest

    HOla, verás si la pérdida de anticongelante viene acompañada por un calentamiento del motor, por propia experiéncia diré que (puede ser) culpa del termostato que se ha estropeado, o algun poro en algun manguito; he padecido 3 veces la misma y única averia en mi e39.
    Suerte.
  10. Danielito

    Danielito Guest

    Puede que sea lo que dices Javier porque el vaso expansor en su coche está separado del radiador también, como en el E34.
  11. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    El charquito esta justo debajo del tubo de rebose.
  12. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Puede que sea lo que dice Javi pero en el taller cuando dejamos el coche en marcha con el tapón quitado se veia recircular perfectamente.
  13. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    cambia el termostato que raro que haga eso el motor si sale agua no entiendo capas que sale pero poca es desir no como deberia salir capas que sale con poco caudal prueba limpiar el orificio :wink:
  14. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    mira a ver si vas a tener obstruido el radiador y por eso te refrigera mal el coche,,,, y por ello que te coja tanta presion.
  15. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Nada volveré al taller y que lo miren otra vez y si no ven nada me acercaré a Salamanca a AUTOMECANICA DANIEL Y ROBERTO, S.L.L.-( SALAMANCA ) que parece que hablan bien de ellos en los foros.
    Al final me da que es la puta culata y no quiero ni creermelo.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues piensalo Decodin,por lo que comentas d ela presion el problema lo tienes por exceso de ella dentro del circuito,exceso generado por o bien una raja en la culata o èsta torcida.
  17. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Estoy convencido hace tiempo fer.Gracias
    Por cierto alguien sabe de cuanto dinero hablamos?
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En principio y sin comprobar o desmontar nada poco se puede saber de precios.
  19. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Hola, hace unos tres años me pasó lo mismo y nos volvimos locos el taller (conce) y yo. Al final resultó ser la junta de culata. Tuve suerte porque la culata estaba bien. La prueba de presión en el circuito tambien la hicieron y no perdía nada. El síntoma solo se presentaba en determinadas condiciones, no siempre. Espero que tengas suerte. Saludos.
  20. hipertenso35

    hipertenso35 Guest

    Ese es el problema, cuando la avería aparece de vez en cuando, es curioso cuando eso ocurre es llevarlo al taller y todo funciona perfectamente, el mecánico te mira como unh bicho raro y cuando sales con cara de "circunstancias" el problema vuelve a aparecer, ¡malditos duendes!.
  21. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Gracias a todos mañana pediré permiso en el trabajo y me iré rapido al taller para que me den solución pues tendrá que ir un perito a ver la averia por el tema de que le tengo una demanda al que me lo vendió y creo que van a ser 2.El Viernes hace 6 meses que lo compré y es el plazo que tengo para reclamar.Por eso las prisas
  22. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Fui al taller a las 9 en punto ,me lo han estado mirando ,destaparon el tapon del vaso y acelerando (que dolor e sentido) mucho no ven nada anormal despues taparon y me dijeron que diera una vuelta con el auto y volviera,cuando volvi miraron y ya tenia el manguito presión ,abrieron el tapon y salia aire a presion pero sin rebosar anticongelante ,volvieron a tapar y a acelerar de nuevo y el cabron de manguito no coje presión.
    Conclusión ,que no se atreven a quitar la culata por que no están seguros de que sea de eso,han llamado (segun ellos) a un conocido que trabaja en BMW y les dice que esos coches trabajan con mas presión que otros en el circuito.La unica duda que tienen es por que al dia siguiente sigue teniendo presión.
    Me dicen que les deje el coche alli y mañana ven si hay presión ,si es así siguen mirando ,tambien que tienen un coche como el mio y van a probar si tambien trabaja a esa presión.
    Mas cosas ,les estraña mucho que estando el agua al maximo de temperatura
    puedan destapar tranquilamente sin que salga el anticongelante para afuera¿?
    Eso es todo ,necesito ayuda de fer o algun entendido para ver si creen conveniente llevarlo a otro taller y que miren la culata YA o esperar.Gracias y perdonar por tanta molestia.

    Mas datos vengo otra vez del taller despues de que me llamaran por telefono,tienen otro 525 tds y despues de dar una vuelta en el ,el manguito está esactamente como el mio de dureza pero dicen que en frio no tenia presión ninguna ,es lo que van a comprobar mañana en frio en el mio.¿ ?
  23. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    UP
    Lo subo para que lo vean los entendidos.

Compartir esta página