nuevo coche, dudas (Steptronic - NAVI - Cuadro)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Kiko mani, 6 Feb 2006.

  1. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.099
    Me Gusta:
    7
    Ubicación:
    por el centro
    Buenas,

    Después de mucho mirar, dar la coña a unos y otros, y preguntar mucho por aquí, este viernes pasado, me dieron mi nuevo coche, que no coche nuevo, ya que me lo han traido de alemania y es usado... (tendré que ahorrar para comprarmelo nuevo la próxima vez). Estoy encantado con él, con como suena, como anda, lo cómodo que es, lo silencioso y lo poco que consume. Es un 530 dA de 193cv e-39 del 2002, con prácticamente todos los extras posibles.

    Mi duda es la siguiente: Con el cambio automático, si salgo sin acelerar, o cuando me voy a detener (tb sin acelerar) justo cuando estoy a muy muy baja velocidad sin acelerar, tiembla un poco, como cuando en uno manual esta a punto de calarse, pero un tembleque moderado, no exagerado... ¿Es esto normal?. Si acelero, deja de temblar instantáneamente. ¿No se debe salir sin acelerar? En un atasco al ralenti anda sin acelerar, pero, se debe hacer??

    El paso a español, por lo que tengo entendido se debe hacer en un conce, alguno en madrid recomendado que te cobren lo que vale y que de paso me actualicen el navi a la última versión?? (el un MKIII)

    Gracias!
  2. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Enhorabuena Kiko, que lo disfrutes. Te contetso a tus dudas, por que fueron las mias hasta el viernes que fué cuando empece a circular con mi nuevo 730d (que no 730d nuevo).

    - El temblequeo, no es normal, el mio igualmente es automático y no me lo hace. (supongo que el ralentí estará desajustado)

    - El ralentí efectivamente empieza a andar, el automático es Freno-Acelerador, si quieres parar->freno si quieres andar->acelerador.

    - Ve a Movilnorte que es del foro a cambiar el idioma. Si llevas teléfono en el brazo, el idioma se cambia en la opción->Enistenllugen subopción->sprache.

    ESpero aberte ayudado.
    Reitero que lo disfrutes, es una gozada estos coches.
  3. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.099
    Me Gusta:
    7
    Ubicación:
    por el centro
    si, eso del ralenti es lo que había pensado, ya que, aunque no tiembla nada de nada mientrás freno, ni tiene escalofríos o amagos de calarse, esta como a 500 revoluciones sólo, es decir, a la mitad del primer intervalo (o-1000 rpm)

    Otra duda que se me olvido comentar es respecto al ordenador. Tiene fundido algunas líneas verticales, por ejemplo donde pone la temperatura ´tiene dos lineas funididas y cuando pone 11 grados justo coincide con lsa lineas de los palitos de los 1 y no se entiende lo que pone. ¿es esto normal? ¿se funden mucho las luces estas- los leds? Imagino que para cambiarlo tendrás que cambiar toda la pantalla del ordenador completa, no? ¿es muy caro?

    Gracias y saludos
  4. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Evidentemente si está en 500 está algo bajo le ralentí.

    En cuanto a las luces del cuadro, hay dos opciones, una es que existe un brico de reparación manual, algo complicado para el que no esté inciado (preguntale a Fer), y otra es cambiar el cuadro, pero claro no vale uno de ocasión, tiene que ser nuevo puesto que hay que recodificarlo en el conce (unos 600 aurelios). Pero claro tu comentas que hay muchos apagados, es decir que no es que estén mas flojos, así creo que sería la segunda opción.

    Un cordial saludo.
  5. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Si he entendido bien...te vibra al ralenti no??..en tu caso , como es automatico, no es del volante motor, asi q puede ser de los inyectores que los tengas sucios...es uno de los sintomas....

    Al ralenti, creo q son en torno a 750 rpm lo q debe tener..asi q lo tienes muy bajo...eso esta claro...

    Sobre lo de los pixeles, como te dicen, hay un brico para repararlo, solo es cuestion d q le eches.... total, si no, de todas maneras ibas a comprar el cuadro no?? jeje...no pierdes nada en tal caso...
  6. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.099
    Me Gusta:
    7
    Ubicación:
    por el centro
    no, javi, no vibra al ralenti. Cuando el coche esta parado o cuando esta en punto muerto (N en el cambio automático) el coche suena a gloria y no se mueve un milímetr. Las vibraciones, que no son vibraciones, si no como cuando vas en una marcha, en uno manual, y se te va a calar, que da como tirones... yo creo que es de ralenti, que debe estar algo bajo, pero con estos coches y su eléctronica, no se como se hace....

    Lo del cuadro, en ppio, puedo vivir sin verlo entero bien, pero si puedo arreglarlo, mejor. La pregunta iba más en la linea de si es normal que se le vayan lineas de leds al cuadro, más que la forma de repararlo.. gracias a todos!
  7. EUSTA

    EUSTA En Practicas

    Registrado:
    12 Nov 2005
    Mensajes:
    64
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    si el coche lo has comprado ahora tienes que tener una garantia me imagino, consultaselo al que se lo has comprado y si es asi que te lo repare saludos
  8. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Como te han dicho los compañeros, no debe de temblar ni de intentar calarse, mira la bomba, alguna toma de aire, tema de relanti no creo que sea, por que si no tambien lo haria parado, por el tema del cuadro.... si no te lo cubre la garantia que te hayan dado( que yo particularmente lo exijiria) y si eres un poco manitas lo tienes facil, para actualizar idioma o pasa por el conde... MOVILNORTE es lo mas recomendable.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Enhorabuena por esa compra,;-).


    En cuanto a tus problemas,el ralenti lo tienes algo bajo,admeas de que lo que hace no es muy normal,una revision y chequeo le vendria muy bien,aprovecha que lo llevas a cambiar el idioma para que lo chequeen.
  10. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.099
    Me Gusta:
    7
    Ubicación:
    por el centro
    A ver si describo mejor esas "vibraciones", que más que eso son temblores... cuando voy a arrancar, y justo antes de parar, si dejo que el coche se pare, muy, muy despacio, justo antes de detenerse hace como un vaivén alante-atrás, muy tipico de cuando en un coche manual sales desde parado a unas revoluciones más bajas de las debidas. Es por esto que decía que pensaba que era tema de ralentí, ya que si luego en marcha no lo hace y no vibra nada de nada... ahora lo llevaré a hacerle el cambio de idioma y que lo revisen de arriba abajo

Compartir esta página