O:T. ¿ os funciona bien el correo del foro ?

Tema en 'Foro General BMW' iniciado por Jiro, 14 Mar 2005.

  1. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.695
    Ubicación:
    Helmantica
    Es que no me funciona y queria saber si es un problema mio o no
  2. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    A mí me funciona bien... que has tocao Jiro
  3. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    ...po si...
  4. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    A ver si te lo ha hodio el tal Ruben ese.:D :bash:
  5. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Yo lo que quiero saber porque Marichupi no puede postear en ningun foro. Le he mandado dos o tres emilios al Webonmaster pero no hay manera.[​IMG]
  6. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Pues si funciona, sí, recibo tres o cuatro emails "extraños" a diario, pero por lo demás, bien ;-)
  7. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.829
    Me Gusta:
    1.116
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    no se, creía que si.....
  8. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    No la tendras tu baneada preventivamente por lo de la kdda femenina no??... :descojon:

    A ver si con un MP a Danny te lo soluciona en cuanto pueda ;)
  9. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Noooooooo[​IMG][​IMG][​IMG]. Toooodo lo contrario[​IMG][​IMG][​IMG]. Ya le he mandado dos o tres correos[​IMG]
  10. ruadpimi

    ruadpimi En Practicas

    Registrado:
    10 Mar 2002
    Mensajes:
    618
    Me Gusta:
    32
    Ubicación:
    Madrid
    Pues ahora que lo dices BASTANTE MAL.
    Además no me deja enviar ningún mensaje.
    [​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG]
  11. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    A mi me tarda un monton en recibir los avisos y habeces ni me llegan [​IMG]
  12. belerofonte

    belerofonte Forista Miembro del Club

    Registrado:
    2 Sep 2003
    Mensajes:
    2.148
    Me Gusta:
    0
    Ubicación:
    Meseta Castellana
    Pues nada que no funciona, no puedo entrar y sale un mensaje raro. :mad:

Compartir esta página