Off Topic: ¿Problemas con "Imageshack"?

Tema en 'Informática - Tecnología' iniciado por McClane, 11 Oct 2006.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Pues eso mismo. No se si seré el único, pero estoy viendo posts con imágenes cargadas en Imageshack y no funcionan todas. Estoy viendo el banco de imágenes y no termina de cargar todas las imágenes. Me meto en mis imágenes de Imageshack y no me muestra todas. ¿Sabéis si hay algún problema? Tengo un post en el subforo E31 que no muestra todas las imágenes que cargué... A ver si me va a tocar la china y el problema sólo lo tengo yo!!

    Saludos!!
  2. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.633
    Me Gusta:
    19.760
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Lo siento, no te puedo ayudar.

    De informática y similares sé más o menos lo que parece saber la chica de tu avatar [​IMG]
  3. jagui

    jagui Forista Senior

    Registrado:
    18 May 2005
    Mensajes:
    3.700
    Me Gusta:
    1
    Ubicación:
    Noreste... o no. Depende.
    A ver si lo ha comprado google también... :err:

    Ps: a mi me funciona normal.
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
  5. jagui

    jagui Forista Senior

    Registrado:
    18 May 2005
    Mensajes:
    3.700
    Me Gusta:
    1
    Ubicación:
    Noreste... o no. Depende.
    En el primer post veo 11 fotos, y se queda sin acabar de cargar la página... :nose:
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.010
    Me Gusta:
    26.911
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Prueba, primero, a limpiar las cookies de tu ordenador.

    Acto seguido :D que sepas que imageshack.us falla más que una escopeta de caña :D ;-) De un tiempo a una parte, han surgido otros "host" igual de potentes, y que no dan problema en absoluto, por ejemplo, www.subirimagenes.com
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Ése es el problema. Las tengo bien subidas (ayer funcionaron) pero ahora no anda. Por el medio día sí ha funcionado, pero ahora no. También me pasa en el banco de imágenes...:nose:
  8. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Eso es cierto. Casi nunca he subido una imagen a la 1a. Esperaré hasta la noche o si no, hasta mañana para ver si vuelve a fallar...

    Las cookies no las limpio, que tengo bastantes configuraciones de webs guardadas ahí (por ejemplo, de esta web)...
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.010
    Me Gusta:
    26.911
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues no estaría mal, que memorizaras las contraseñas (que sería lo que perderías al limpiar las cookies) pero no la página en sí (historial) ;-)
  10. Felipe_madrid

    Felipe_madrid

    Registrado:
    14 Mar 2006
    Mensajes:
    1.870
    Me Gusta:
    0
    Ubicación:
    Mostoles
    pues yo veo todas las imagenes
  11. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Sí, ya las veo todas y sin problemas. Ha debido ser una pequeña saturación o algo así. Esperemos que no vuelva a fallar!!

Compartir esta página