Ojo a los bañadores con bolsillos. No es OT.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JB, 6 Jul 2005.

  1. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.331
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Hola a todos,

    He pasado una semanita de vacas en Almuñecar y en la primera visita a la playa una ola le coge una chancleta a mi hija y se la lleva pa dentro. Yo como un Hasselhoff de la vida me quito las mías, la camiseta y la rescato. Salgo y al cabo del rato me toco en el bolsillo del bañador y :ar: ahí estaba la llave del coche. Sudores, me voy para el coche y el mando a distancia no funciona, abro con la cerradura y pruebo el arranque y si funciona, raro no?

    Menos mal que siempre me llevo las dos llaves. Tiene alguna solución o llave nueva?

    sds
  2. ruigles

    ruigles Guest

    Cometiste una torpeza al pulsar el mando, pues puedes haberlo dañado mas, el agua de mar es jodido, saca la pila y lava tanto la pila como la llave bien con agua dulce para evitar corrosiones secala bien con un secador de pelo deja pasar un par de días y prueba. Suerte, "sino ya sabes lo que te toca".
  3. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.861
    Me Gusta:
    1.962
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Logico que te funcione la "hoja"y no el mando.
    La hoja aparte de llevar en relieve su codigo para la cerradura,lleva dentro su chip para el arranque.
    Respecto al mando,prueba lo que te ha dicho ruigles y cruza los dedos....

    Hace años casi me pasa lo mismo pero con un movil.... :mus-
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien te dice Ruigles,desmonta la llave y secala bien,con un secador de pelo por ejemplo.
  5. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Dale tb con limpiacontactos
  6. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    Otra aportación. Después de enjuagarla bien con agua, enjuágala con alcohol y pásale el secador. El alcohol expulsa al agua de los recovecos y seca mucho antes.
    Suerte
  7. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    un consejo, no arrimes mucho el secador, por que sin darte cuenta calienta enseguida... a mi me paso lo mismo con el movil, se me caio al cubo con agua mientras limpiaba el coche, y lo seque con el secador lo llego a tener un minuto mas y me quedo sin movil, se calento mucho mucho mucho, y el movil todavia funciona!!!
  8. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.331
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Gracias por las respuestas. Ahora entiendo que funcione el arranque y no el mando. Aunque creo que ya será tarde para secar una pregunta: Cuando decís de sacar la pila y limpiar con agua dulce o alcohol o limpiacontactos, se limpia también por dentro, es decir se le hecha agua dentro del compartimento de la pila??
  9. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.331
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Pues sorprendentemente la llave ha resucitado después del baño que le pegué hace 3 meses y sin hacerle nada de nada.:rolleyes:
  10. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    La llave te resucitaria..pero si es agua de mar..es como te dicen... empezara la oxidacion a actuar y cuando te des cuenta ya no habra nada q hacer ¡¡¡¡

Compartir esta página