Os Necesito!!!! Problemas De Comportamiento

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por MBASS, 31 Oct 2005.

  1. MBASS

    MBASS Guest

    Hola!!! Tengo Un Problema Con Mi 320d 136cv. Bueno, Os Comento:
    Tube Un Golpe Frontal Con El, Y Despues De Estar Casi Un Año Parado, Por Fin Consigo Repararlo, Pero Ahora El Coche No Anda Como Antes, En Principio No Funcionaba El Turbo, Pero Ahora Ya Lo Han Reparado Y El Coche Aunque Sopla No Tiene El Repris Ni De Un Hdi 90cv, Aparte Cuando En Bajas Le Pisas Y Sube A 2000 Rpm Da Un Pequeño Tiron Del Turbo Y Enseguida Se Para Y Mas Tarde A Unas 3.500 Rpm Vuelve A Tirar Pero No De Manera Normal Sino Muy Lento.
    En Autovias La Aceleracion Es Ridicula Y Para Cojer Los 160 Me Puedo Tirar Kms Y Kms. En Cuestas El Coche Se Estanca Y No Acelera Apenas Y .... Bueno Un Desastre, El Mecanico Al Que Lo Llevo Me Dice Que Despues De Conectarle La Maquina Y Sacarlo A Autovia No Detectan Ningun Error.

    Si Alguien Ha Tenido Este Problema O Sabe Algo De Este Tema, Por Favor Ayudarme Con Esto Por Que Estoy Perdido.

    Saludos A Todos!!!!!!!!!!!!!!
  2. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Puede que se hayan dejado algun tubito suelto, es un problema bastante frecuente, sobre todo después de haber desmontado. También puedes tener algún poro en algún manguito del turbo.

    Comprueba el caudalímetro también, pero si la bajada de rendimiento te ha coincidido con el desmontaje/montaje yo apostaría por un fallo en la instalación del sistema de sobrealimentación
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Caudalímetro :)
  4. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Fes, en eso había pensado yo, pero no te parece muy extraño que haya coincidido con el desmontaje?

    Aunque después de un año parado cojiendo polvo...

    Le habrás cambiado después de todo el aceite y todos los filtros, no?
  5. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pues sí, pero tiene los sintomas que tenía el mio cuando lo compré...fué cambiarlo y otro coche, despues lo reprogramé en Solis y perfecto. Lo suyo es que pudiera probar con otro caudalimetro, que se tarda en ponerlo 5 minutos. Saludos :razz:
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser caudalimetro,o la valvula de manejo del turbo,¿en que lado fue el golpe?
  7. MBASS

    MBASS Guest

    Perdonad Por No Conectarme Antes Y... Bueno, Antes De Empezar Quiero Daros Las Gracias Por Todo.

    Os Comento Que El Caudalimetro Es Nuevo Y El Turbo Lo Han Desmontado ,revisado Y Montado. Mas Tarde El Mecanico Conecto Una Maquina De Diagnosis Y Salio A Probarlo A Autovia, Parece Ser Que El Turbo Sopla Con Toda La Presion Que Deberia Y Creo Que Habia Algun Problema Con El Caudal De Aire. Lo Volvio A Repasar Y Fue Entonces Cuando Me Llamo Para Recojer El Coche, Dicendome Que Estaba Listo. A Los Tres Dias Lo Llamo Y Le Digo Que Aunque El Coche Andaba Mas Todabia Ni Por Alla Como Deberia. Lo Vuelve A Revisar Y Despues De Dos Dias Me Lo Llevo A Casa, Pero El Coche Todavia No Anda Nada. En Definitiva Deciros Que Lo Han Revisado De Arriba A Bajo Y Le Han Conectado La Diagnosis Y No Detectan Nada.

    Sabeis Si Los Caudalimetros Hay Que Chequearlos Con Alguna Maquina?
    Si Fuese Un Poro Se Detectaria Con La Diagnosis?
    Y Si Fuese La Valvula Del Turbo, Tambien Se Detectaria?
    Gracias De Nuevo Por Todo
    Ah!!!!! El Golpe Fue En El Lado Del Copiloto En La Parte Delantera.
  8. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Se hizo reprogramación?

Compartir esta página