OT: a veces no puedo poner mensajes

Tema en 'Foro General BMW' iniciado por Juan Mateo, 28 Jul 2005.

  1. Juan Mateo

    Juan Mateo Forista

    Registrado:
    15 Mar 2002
    Mensajes:
    1.510
    Me Gusta:
    19
    Ubicación:
    El Puerto de Santa María, Cádiz
    Modelo:
    BMW320i E30 2p
    cuando voy a enviar un nuevo tema me dice que no puede abrir la página
  2. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    17
    Ubicación:
    Tarragona
    a mi también me ha pasado hoy
  3. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.964
    Me Gusta:
    48.607
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Bueno pues nos pasa a ratos, a todos: al contestar nunca, pero al iniciar un tema, si. Un truco que usan por aquí es repetir la primera inicial del mensaje (por ejemplo OOOOOOOOO.T: no puedo poner un mensaje :D ) y luego editarlo...a veces funciona. Copia el mensaje antes de enviarlo por si acaso, que si es largo joroba mucho perderlo.

    Pregunté a Danny y no se qué me dijo que pasaba a ratos con la conectividad del pronayo chorriforme del servidor :???: e inmediatmenete me metí en la ducha :D
  4. carri

    carri En Practicas

    Registrado:
    23 Ene 2004
    Mensajes:
    392
    Me Gusta:
    19
    Ubicación:
    ARDE LVCVS
    Modelo:
    BMW 335I E92
    A mi me pasaba lo mismo pero solo en los subforos, en este no, y siempre lo qeu tengo qeu ahcer es poner un titulo muy corto, una sola letra o palabra, y luego edito y listo.
  5. Juan Mateo

    Juan Mateo Forista

    Registrado:
    15 Mar 2002
    Mensajes:
    1.510
    Me Gusta:
    19
    Ubicación:
    El Puerto de Santa María, Cádiz
    Modelo:
    BMW320i E30 2p
    gracias, lo intentaré como me habéis dicho
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.049
    Me Gusta:
    26.991
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Ea, pues ya tienes el post de la tarjeta de aparcamiento puesto ;-)
    Ya te he respondido allí :)
  7. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    "en ocasiones veo muertos"

    :descojon:
  8. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.659
    Me Gusta:
    19.785
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    y otros beben mosto . . .
    :descojon::descojon::descojon::descojon::descojon:
  9. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    :descojon:

    Anda que no me rei con la firma de Joe :D

Compartir esta página