OT: Ayuda informaticos SOCORRO!!!! Leed todos XD

Tema en 'Foro General BMW' iniciado por kazarn, 29 Mar 2005.

  1. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Cagontoloquesemueve, de repente no veo ni la mitad de las imagenes que se cuelgan en el foro, haga lo que haga, aunque copie el enlace y lo habra en una ventana nueva no me encuentra la pagina :bash: que puede ser??
  2. lexoto55

    lexoto55 Guest

    Pueden ser muchas cosas :rolleyes: Has/han tocado algo de la configuración? Si te ha pasado derrepente puede ser problema del proveedor (improbable), que tienes un bixeko metido por dentro (más probable), que tengas otro programa que ocupe la gran mayoría del ancho de banda de tu conexión (entonces también se cargarían las páginas más despacio), ... Pon más detalles
  3. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Vemos, me fallaban algnuas fotos asi que pense, quizas estoy jodido de espacio, he borrado cookies y archivos temporales, y ahora no veo ni las firmas :bash: , ha sido..... poco a poco?? hubo un par de fotos que no veia de primeras hace u tiempo, pero esque ahora no veo ninguna
  4. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Estoy jodido!!!!!!! solo puedo visitar el faq, ni siquiera me habre el google, :descojon::descojon: sera que llevo tanto tiempo sin abrir otra pagina que mi ordenador se ha olvidado de como trabajar?? :descojon:
  5. lexoto55

    lexoto55 Guest

    Por borrar las cookies, historial o los archivos temporales no pasa absolutamente nada, Lo único:
    Al borrar las cookies deberás volver a introducir tus datos de sesión en ciertas páginas (como esta) para que el resto de las veces entres automáticamente (como antes)
    Al borrar los archivos temporales tardará más en cargar las imágenes hasta que se macere la caché (hasta que entres unas cuantas veces).
    No dices qué navegador usas, aunque supongo que será Internet Exlporer 6? Ni el sistema operativo... (Windows 98?) Algún programa adicional que actue sobre internet (cortafuegos, emule, antivirus, ...) Tipo de conexión?? Kazarn que la adivinación no existe! ](*,) :rolleyes:
    No te desesperes, al final se acaba arreglando... :dan:
  6. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Perdon, uso el maldito XP (necesidad Autocadina) y el explorer 6.0, ahora viene lo gracioso, vais a requeteflipar:

    Se me habian borrado los DNS y aun asi me funcionaba el faq!!!!!

    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:
    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:
    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:
    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:
    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:
    :descojon::descojon::descojon::descojon::descojon::descojon::descojon:

    Aprended de lo bien enseñado que lo tengo (al oredenador) que aunque estaba sin DNS ni primario ni secundario me funcionaba el faq :descojon:
  7. lexoto55

    lexoto55 Guest

    xDDD, muy buena, pero los DNS no se boran sólos :finga: :rolleyes: De todos moso es posible si el historial no lo habías borrado: pinchas en la barra desplegable de direcciones, seleccionas BMWFAQ al que tantas veces entras y, como el explorador ya tiene asociada la IP de la web para ahorrar tiempo...

    Si ya te dije que se arreglaría... =D=
  8. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    :D:D poci, no te creas que no me he quedado mosquedado al comprobar el tema y ver que no tenia los DNS :eek: como se habran borrado??? :roll:
  9. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Firefox.....
  10. lexoto55

    lexoto55 Guest

    Ese navegador no es lo que reluce (y eso que es de gran calidad...).

    Igual estabas con la mano en otro sitio y te ha bailado el ratón... mira que las dns son muy traviesas... xDD

    Un saludo.
  11. VDV

    VDV Guest

    Seguro que eso te ha pasado por renegar de Bangle, aun estas a tiempo de subsanar tu error, conviertete a la nueva religion banglista y todo se arreglará :descojon:
  12. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    :D:D ya ya, seguro que ha sido porque mi ordenador se ha intoxicado con las fotos de tu firma :D

Compartir esta página