OT la mula no me guarda los cambios al salir

Tema en 'Foro General BMW' iniciado por Joe vespino, 27 Feb 2005.

  1. Joe vespino

    Joe vespino Guest

    cagüenxosss, desde esta mañana no se que he tocado o se ha desconfigurado pero se arranca en ingles y no me guarda los cambios en configuración (idioma, directorios, puertos etc) cada vez que lo cierro.

    Tenía la versión 0,42e creo, la he borrado por si acaso había petado y me he bajado de la pagina oficial la ultima o una de las ultimas versiones (0,45 e) pero sigue igual.

    Me he repasado todas las opciones de configuración y nada, no doy con el clavo.

    ¿alguien sabe que coñ.. le passsa o como se soluciona ésto?

    PD ya de paso, ¿como se cambia el navegador predeterminado en W98?
  2. EÄRENDIL

    EÄRENDIL Forista Legendario

    Registrado:
    16 Oct 2002
    Mensajes:
    12.964
    Me Gusta:
    1.011
    Ubicación:
    En un país multicolorrrrrrrr.....
    Modelo:
    X3 F25
    ¿la mula??? pero ya le das la alfalfa??? jejejeje
  3. Miguel_H

    Miguel_H Forista

    Registrado:
    4 Abr 2004
    Mensajes:
    793
    Me Gusta:
    10
    Ubicación:
    SALOU (T)
    Modelo:
    E46 320d
    Lo de la mula ni idea. Lo del navegador cuando abras el navegador que quieres que sea el predeterminado te debería preguntar si quieres que sea el navegador predeterminado. Luego cuando abras el otro ye hará la misma pregunta y le dices que no y que no lo compruebe más.
    Saludos.
  4. Joe vespino

    Joe vespino Guest

    Gracias ;), el problema es que había desactivado esos avisos, pero ya lo he conseguido hacer entrando en opciones del opera, aunque había algun comando el güindous y no me acuerdo cual.

    A ver si alguien me dice algo de la mulita que la echo mucho de menosssssssssss :(
  5. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Joe, si no me equivoco a la hora de instalar la nueva version te pide el idioma que quieres que aparezca no? Prueba a desinstalarlo e instalarlo de nuevo ... Haber si hay suerte...
  6. manuelj3

    manuelj3 Guest

    Podrías comprobar que ningún fichero de la instalación de la mula tiene atributos de "sólo lectura". No sé pero puede ser una solución.
  7. Tokoto

    Tokoto Guest

  8. Joe vespino

    Joe vespino Guest

    Cagüentó ¿sera posible? creo que era un virus, ayer pasé el pando on line, sacó 5 champiñones (..como soy un manazas resetee y perdí la lista, no se cual seria exactamente el h... p....)

    Total que desde entonces como la seda.

    Paco, gracias por el link, me he bajado la mula española esa, mooooooooooola ;)

    Eso si, no acepta el vascuence :)
  9. ¿Solo la quieres la mula para tostar o algo mas? Juassssssssssssssssssss que nos conocemos.
  10. salva122

    salva122 Guest

    eso es lo que tienes que hacer,para actualizarla: www.emule-project.net yo tengo guardadas hasta la 44D dice mi hija que te la puede mandar por messenger.

    ya no te la mando ala,(a joe) ahora lo que quiero saber es como traspasar los archivos de la otra version,pos no me la actualiza,vamos que tengo las dos
  11. Joe vespino

    Joe vespino Guest

    Gracias, ya la he actualizado al 45, y parece que se ha solucionado el problema (..creo qeu era bitxo) ;)
  12. Strap

    Strap Staff BMW FAQ Coordinador

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense
    va a ser el cauda :descojon:

Compartir esta página