Otra curiosidad

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Ojjcar, 2 Dic 2006.

  1. Ojjcar

    Ojjcar Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    Vva. de la Cañada (Madrid)
    Acabo de descubrir que mi coche cuando cierras la puerta del maletero no se apaga, ya os cuento la historia esta en que cuando aprietas "el cacharro" para que se pague la luz cuando cierras el maletero no se pagaga, si no que la luz deja de brillar un pokillo, en mi duda entra que tampoco me funciona el econometro ni el cuenta revoluciones podria ser xq lo de la luz del maletero que haga masa o algo???
  2. Davi324d

    Davi324d Guest

    Revisa el pulsador y el cable que va del pulsador a la luz, podría hacer masa en algún sitio
  3. Ojjcar

    Ojjcar Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    Vva. de la Cañada (Madrid)
    Wenas mas descubrimientos, e desmotado las luces y el pulsador y la historia esta en que, al pulsador vienen dos cables un porcede del maletero de algun sitio del coche y el otro de una de las lamparas, y bueno el resto creo q es normal la historia esq ahora solo se me encienden las luces de atras, maletero cuando habro alguna de las puestas....no se un pelin de ayuda???
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.448
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿? Si me lo comentas mejor, incluso podría hacerte el esquema eléctrico...
  5. Ojjcar

    Ojjcar Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    Vva. de la Cañada (Madrid)
    Me podrias pasar el esuqema electrico??Esque ademas asi creo que podria arreglar lo de econometro y eso, xq esto como curiosidad cuando apago el coche la aguja de econometro se mueve un poco sabes, muy poco pero se mueve solo cuando apago el coche asiq me huele a que no funciona debido a que algo hace masa muchisimo....
    La movida del cable esque llega uno que va a una lamapara y del mismo otro que va a la otra lampara, de la primera lampara sale otro que va al pulsador y a la otra lampara, y hasta ahi todo bien la movida esta en que hay otro cable que da corriente cuando habres otra de las puertas y que iba "malamente conectado" al pulasador junto al otro cable...no se, lo hemirado en un 324 que tengo y no tiene ese cable¿?¿?no se si alguien me pudiera pasar el esquema electrico estaria genial...

    gracias
  6. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    :biggrin: El tema del maletero.....como que no tienen absolutamente nada que ver con tu supuesto problema de cuadro.
  7. Davi324d

    Davi324d Guest

    Entonces esa masa más debil que mantiene la luz encendida viene de ese otro cable, a lo mejor está pellizcado por algún sitio haciendo masa

    En el mío solo lleva un cable con positivo a la luz, y el de masa de la luz hasta el pulsador, yo lo tengo con 2 luces
  8. Ojjcar

    Ojjcar Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    Vva. de la Cañada (Madrid)
    Yo tembien lo tengo con dos luces, y hay un cable de positivo normal, y otro de positivo que se activa cuando habres otra de las puestas, lo haberigue aller...gracias...
    Lo del cuadro esque me tiene quemadisimo

Compartir esta página