Panic Stop!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Sifliginius, 7 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Sifliginius

    Sifliginius En Practicas

    Registrado:
    5 Sep 2006
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola y Saludos a todos!
    En mi primer ingreso me encuentro con la descripción de mi problema y anteriormente llegué a este foro por la descripción de un problema similar de otro usuario que no recuerdo su nick pero fué en el 2004,el tema ahora es cómo podemos reunir en un solo item a todos los usuarios de BMW'S ha los que les ha ocurrido una situación similar y que nos puedan describir su problema en particular tanto como la posible solución que hayan encontrado de tal forma de encontrar al menos alguna pista del origen mas probable de la falla.
    En mi caso particular mi 520i tiene el motor impecable, pica, me da los 200kmh es una delicia ........pero .......tal vez tenga la falla más peligrosa de todos los vehículos que he tenido......
    se para de golpe cuando se le antoja !....
    afortunadamente hasta aquí no sucede muy a menudo digamos...se puede parar dos veces en la semana y despues pasar 2000 kmts sin que pase nada .....
    pero una vez me ocurrió justo al atravesar una línea férrea de 4 vías .......y las otras han sido dentro de la ciudad.
    Antes tuve una Ford Ranger Splash v6 y cuando iba llegando a los 160kmh se cortaba la inyección !
    eso al menos era debido al módulo limitador de velocidad con que vienen algunos modelos desde USA, bueno ahi aprendí a saber lo molesto y peligroso que es que te corten de un viaje el impulso cuando vas adelantando a alta velocidad!
    solución : le desconecté el cable del sensor de velocidad que va hacia el pc y listo!!! 190 kmh sin cortes!
    Bueno pero volviendo al BMW ....el servicio local es un servicio de no capacitados ...... no tienen idea incluso por mas que miran su computador de control.
    Y como son tontos con iniciativa .....empiezan echarle la culpa a todo ...de chincol a jote a ver si en una de esas le apuntan y no es evidentemente lo correcto.
    Después de pagar como 5.000 euros por un overhaul y salir con ese problemita, no es para quedar muy contento.
    Como la falla se presenta en forma tan al azar y discontinua tampoco me quisieron prestar el computador de prueba para llevarlo a bordo monitoreando el motor .... ja ja.
    Bueno quiera Dios que nunca le suceda nada peligroso a nadie pero por el momento tratemos de encontrar la solución.
    A mí me parece que es una cuestión o de un sensor o directamente del computador de a bordo.
    Por algo cuando a alguien le suceda lo que tiene que hacer es lo siguiente: cortar y restablecer el encendido rápidamente, el auto sigue funcionando inmediatamente bien hasta cuando se le ocurra.
    Es lo mismo que resetear a tu PC .
    Por supuesto que no es ninguna gracia en una curva a unos 180kmh quitar una mano del volante cortar el encendido fijarse con los nervios de punta de no pasarse y bloquear la direccion !!!! y restablecer el encendido .....si es que todavía uno va sobre la curva es posible seguir su placentero viaje ...
    bueno no me extiendo más y ojalá nos juntemos los bmw's panics stops!
  2. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Hola, bienvenido al foro y da gusto ver gente de tan lejos que nos visitan, cada dia mas :)
    En lo del tema de que se te pare el coche ya ocurrio por aqui un post que ponia "se me paro el coche en un adelantamiento" Lo recuerdo perfectamente, en esa epoca es cuando yo me registre. Y la verdad es que ese chico lo paso fatal, fue al conce a hacerle pruebas al coche y la verdad es que no le sacaron nada y asi nos pasa a muchos casi siempre, el coche hace cosas raras, lo arrancas de nuevo y ya esta, rulando de nuevo. Eso es lo que tiene la electronica y la informatica juntas. Cualquier cambio de temperatura en un circuito, una instruccion de la centralita mal interpretada y zas, te esperas lo mas inesperado. A mi me paso una vez tambien una cosa rara, llego al garage, aparco y me quedo unos segundos con el motor arrancado por el tema ese de que se enfrie todo, pues quito la llave, y el coche se queda muerto, ni luces, ni mando, ni nada de nada. Me salgo, abro el maletero con la llave, reviso los bornes, y nada todo perfecto. Pues cierro el maletero y a los 2 segundos car resurrections :) Todo el interior iluminado, ya funcionaba la llave, las cerraduras, etc, y yo fuera del coche rascandome la cabeza como un idiota. No le he dado mayor importancia. Desde entonces nada de nada, todo perfecto

    Saludos y a ver que te pueden decir por aqui :)
  3. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.675
    Me Gusta:
    946
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    HOLA,
    Lo que habia leido en diferentes sitios, es que eso pasaba a los diesel no a un 520i. di que modelo es y de que año??. es un E-39??.
    salu2
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .
  5. Sifliginius

    Sifliginius En Practicas

    Registrado:
    5 Sep 2006
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola!
    Gracias por tus comentarios, es un E34 del 88 520i con 170.000 kmts standard.
    El asunto tiene que ver con que si tu auto usa sensores y ecu (o sea todos) en cualquier instante puede sucederle a cualquiera.
    Actualizo la lista de los amigos que hasta aquí he encontrado que les ha sucedido una falla similar en gasolineros o en diesel.

    Carlosag

    Pharly

    peptoni

    forsaken

    sifliginius

    Javier Delgado Moral - bomba de gasolina

    Roberto Recuero Esteban -05/09/2k6-Se me paró el coche sin motivo aparente-bomba de gasolina?-relé?

    M52Coupé -22/08/2k6 - Problema:se corta el encendido en marcha...!-bomba de gasolina?

    Mala -520i 88'-26/07/2k6-Mi BMW 520i no arranca!-bomba de gasolina?-relé?

    Fractal2003-520i 90'-16/07/2k6-bomba de gasolina.

    rpa-325i e36-20/06/2k6-Ayuda, no arranca-bomba de gasolina?

    Icemandpo-320i-20/06/2k6-bomba de gasolina?

    intense-540i- -problema en 540i se para el motor-

    Copymrone -325i-03/05/2k6-bomba o sonda?

    alpha vil - z3 1.9 - 02/01/2k6 - sensor árbol de levas?






    Estaría muy agradecido que todos los amigos foreros a los cuales les haya afectado este mismo tipo de falla o que sepan de otro amigo forero que le haya ocurrido y que no se haya inscrito, que lo adjunten a la lista.
    Si el mensaje contiene dentro de su título la palabra panic, será posible posteriormente después del paso del tiempo buscar solo por esa palabra clave para encontrar todos los mensajes juntos que describen esa falla y su posible solución.
    Yo me pregunto: por qué los amigos de la bayerische motoren werke que diseñaron el software no les bastó con que el coche encendiera una luz roja de advertencia si es que la dme detectaba algo anormal (que paradójicamente se soluciona al instante por miles de kilómetros como en mi caso con solo resetear) para posteriormente ser revisado el problema y se les fue a ocurrir parar de golpe el motor a riesgo de ocasionar una catástrofe?
    Yo estoy seguro que es una falla de diseño del sistema de protección!.
    Como no creo que los amigos de la BMW nos vayan a cambiar a todos los que hemos padecido de esa falla todo el sistema electrónico de control (suponiendo que en los modelos nuevos la hayan perfeccionado), no queda más remedio que seguirse persignando entre los 100 y los 200!
    Saludos a todos!
  6. Sifliginius

    Sifliginius En Practicas

    Registrado:
    5 Sep 2006
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Chile
    Gracias por la bienvenida y ayuda, ésta será bien recibida y tendrá que ser solo a la distancia!.
    Dos consultas, si es posible:
    1.-cuál será la correcta presión de la bomba de bencina del 520i E34 M20 ?
    No creo que falle a altas rpm ya que tira hasta las 6.000rpm o hasta los 200kph, pero en un semáforo después de un largo viaje a veces se chupa!!!!
    2.-Donde puedo encontrar el chip para el 520i E34 M20 ?
    Gracias amigo y me alegra que alguien con conocimientos técnicos prácticos nos de una guía.
  7. activem

    activem En Practicas

    Registrado:
    21 Nov 2008
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    Sudamerica
    Hola, soy nuevo en el Foro, pero me sucedió lo mismo a mi e39 528 del 99, en forma sorpresiva y casi siempre en baja rpm, se detiene y corta el motor, se apaga, son aprox. 1 vez a la semana, que me pasa esto.
    En el foro de respuestas, no veo soluciones...a todos les pasa lo mismo, pero nadie da luces acerca de este problema latero.

    Gracias
  8. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.627
    Me Gusta:
    12.995
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Compi, este hilo es de hace 2 años. Abres un hilo nuevo, te presentas y haces tus consultas, donde tendrás tus respuestas todas juntitas. Saludos.
  9. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.291
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo tuve ese problema en un Golf GTI que me trajo de cabeza. Se llegaron a chequear todos los cables de la ECU aparte de mil pruebas y diagnósticos.

    Al final era un problema con el filtro de gasolina... Espero que sea una tontería así. Es barato y fácil de hacer.
  10. miguelresa

    miguelresa Guest

    bienvenido a tu casa
  11. BLACK 530D

    BLACK 530D Forista

    Registrado:
    27 Oct 2008
    Mensajes:
    2.398
    Me Gusta:
    174
    Ubicación:
    pucela
    Modelo:
    530da 193cv
    Bienvenido socio espero que des con tu problema siento no poder ayudarte en este asunto . Un saludo que llegue al otro lado del charco .
  12. activem

    activem En Practicas

    Registrado:
    21 Nov 2008
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    Sudamerica
    Hola, se agradece sus palabras de afecto por mi ingreso, desde Sudamerica, Chile, un abrazo a todos.
    El actual es mi segundo BMW antes un E 36 325i de 1995; y hace unas semanas lo cambié por este E39 528i de 1999.

    Tengo dos caminos para este fallo, según lo leído:
    1. Kit de xenon no origianles que interfieren con central y corta inyeccion
    2. Filtro de combustible sucio

    ya lavé la válvula de ralentí con gasolina y ya en la semana se detuvo al partir de un semáforo, PLOP

    Gracias
  13. activem

    activem En Practicas

    Registrado:
    21 Nov 2008
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    Sudamerica
    Sorry
    1. Kit de xenon no original que interfiere con central de inyeccion y circuito se "protege" cortando paso y sucede al azar.
    2. Filtro de combustible sucio

    me tiene complicado, cada vez que salgo; no sé cuándo me pasará y una lata pasar a N o P y pisar el freno y partir nuevamente. A mi señora no se lo puedo pasar, no sabría que hacer ella.
    rla
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página