pantalla 16:9

Tema en 'Audio BMW' iniciado por makina, 26 Nov 2006.

  1. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    Hola
    el tema es que he cambiado la pantalla 4:3 por la 16:9 y el mk3 por el mk4 y todo bien menos una cossilla.
    Cuando abro la puerta sale el logo de bmw pongo el contacto y sale el menu,navegador,ordenador,etc etc lo que tuviera puesto pero al dar a la llave mientras arranca se apaga el monitor y cuando ya ha arrancado se vuelve a encender(con la 4:3 no me pasaba) ¿pq puede ser?.

    Gracias y un saludo!!
  2. tomapitraco

    tomapitraco Guest

    makina mi coxe lo trae de fabrica y no se apaga tampoco al arrancar, se mantiene encendida
  3. Santy 320d

    Santy 320d Guest

    codificarlo en la bmw???
  4. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    A mi me pasa eso.

    Es un sistema de seguridad contra chispazos, segun me contaron en BMW !!!

    No se si es cierto o es una bola.

    Yo no le hago caso al tema!! Tranki!!
  5. Nas

    Nas Guest

    aupa oye tenia 1 preguntilla para haceros,a 1 320 cd con gps pero la pantalla pekeña,ya sabeis la naranja,a ese coche se le puede poner la 16:9?valdria ese mismo navegador?que modificaciones tendria q hacer,precio?si me podeis contestar alguno a mi correo lo agradeceria 1 saludo
  6. 328ks

    328ks Guest

    pues a mi me pasaba y cambie la bateria y dejo de hacerlo como no tiene buena carga se proteje

Compartir esta página