Para fer316: mi dirección es una vaca!! :D

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Shinji, 16 Dic 2004.

  1. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    1
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Hola a todos, a ver si me sacáis de dudas, porque en el taller sí que no se aclaran. Cuando arranco el coche y me dispongo para la marcha, al empezar a maniobrar y girar toda la dirección a la izquierda, completamente a tope, luego al empezar a rectificar girando a derecha el coche muje! Muuuuuuuuuuuuuuuuuuu! Como una vaca jejejeje! Bueno, yo no me río... El caso es que no lo hace siempre, depende de la superficie de contacto. Si la superficie es lisa (por ejemplo cemento, como en un aparcamiento subterráneo) no lo hace, pero si la superficie es más rugosa (alquitrán 100%) sí lo hace, aunque no siempre. Esta semana me lo ha hecho 2 veces, una ayer y otra el lunes. En marcha aún no he notado nada raro, pero igual si sigue así acaba saliendo algo... Esta mañana fui al conce y me miraron el líquido de la dirección pero estaba lleno, así que quedé con ellos en llevarlo cuando pueda soltarlo, pero me fío poco... Alguna sugerencia? fer316 help meeeeeeeeeeeeeee!! ;) Gracias de antemano!
  2. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    hola!!!!
    que ami tambien me lo hace!!!!
    jeje colegas de direccion!!!espero que no te importe.eh?
    tambien me lo hace cuando giro a la izda, pero creo que solo me lo hace cuando el coche esta frio, osea que acaba de arrancar, no se porque podra ser pero estoy seguro de que no es nada grave,(eso es lo que quiero pensar)jeje.
    un saludo y a esperar respuestas!!!
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.917
    Me Gusta:
    198
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Yo por desgracia no tengo los conocimientos del maestro fer316 pero voy a decir esto:

    ¿Será algún rodamiento de la bomba de la direccion asistida que se está gripando?
    ¿La correa que hace mover la bomba floja?

    Lo mismo estoy diciendo una burrada....

    P.D: Me alegra leerte de nuevo Shinji. Un saludo
  4. a_texas2000

    a_texas2000 Guest

    joder a mi tambien me pasa !!!! yo no se si sera el tensor de la correa de direccion un poco flojo , pero es que arma una q no veas , y desde que tengo las 235/40/17 todavia es mas bestia el ruido .
  5. MACA

    MACA Guest

    Pues a mí también me pasa exactamente lo mismo.

    Debe ser algún mal común a los BMW , porque se lo comenté a un amigo que tiene un 525i, y me dijo que a él también le pasaba igual.

    SL2
  6. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.917
    Me Gusta:
    198
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Yo pienso que es por culpa del exceso de rueda
  7. pity

    pity En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    647
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    318 tds
    mejor yo no opino... para no desilusionaros... hace unos mesos... muuuuuuuuu, lo lleve a Moncloa Motor y, sorpresa, la direccion estaba jodida, no se exactamente que me dijeron de los rodamientos, de los tensores de no se que......1700 € del ala.
    Espero equivocarme en el muuuujido.
    suerte chicos
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pueden ser dos cosas,el amortiguador tensor de la correa que esta algo cedido y la correa vibra.


    O bien de lso neumaticos y su agarre,en este caso seria normal.

    Por cierto y ahora que me doy cuenta,cuanto tiempo sin leerte Shinji,encantado de hacerlo otra vez.
  9. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    1
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Uoooooooooooooooooooooooo!! Déjate de coñas que la cosa está muy malaaaaaaa!! Bueno, aunque mi coche está en garantía, supongo que entraría... Diría que me alegra saber que no soy el único, pero tampoco es para eso. Ya es raro que nos pase a tantos y nadie haya posteado sobre ello, al menos yo no lo he visto nunca...

    FES, fer316, sí que ando absorbido por la empresa, pero me he prometido dedicarle al mejor foro y a los mejores foristas un ratito de mi tiempo, aunque sea lo justooooooo!! ;) ;) ;) ;) Yo también me alegro de veros!! Y a ti tb texasssss!
  10. Iago_Wild

    Iago_Wild Forista Senior

    Registrado:
    8 May 2004
    Mensajes:
    4.200
    Me Gusta:
    0
    Ubicación:
    Sueca (Valencia)
    Espero que no sea nada grave, Shinji. Es lo malo de nuestros coches, cualquier tonterida sale por un riñon :-(
  11. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    65
    Ubicación:
    girona
    Yo me inclino por el ruido de los neumáticos en la superficie de contacto. Prueba en un garaje que tenga el suelo pintado y verás lo que te digo.(porque supongo que el ruido lo va haciendo conforme vas recuperando la dirección???)
  12. Alzofaifa

    Alzofaifa Guest

    Hombre Shinji.... cuanto tiempo!!.... Oye, perdona por no enviarte las fotos que quedamos, pero pasado el verano empieza mi epoca fuerte de curro, y como encima, uno tiene pluriempleo, no tengo tiempo ni pa mear!!...jajaja. Lo del ruido tuyo puede ser algo de polvo en el ventilador del micro!!...jajaja

    Salu2!!...
  13. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Doi fé de que estás absorvío totalmente en la empresa, Shinji... no paras tío!!!

    Cualquiera diría que no me pasa a mí... [-X :mus-

    Vamos a ver si hacemos un esfuercín.....

    Por economía, y por lo de siempre (el maestro) es mejor mirar primero lo que dice fer, seguro que no va nada desencaminao.

    SUERTE A TODOS CON EL PROBLEMA!!!!!!
  14. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    1
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Mucho tiempo tío!! No te preocupes por las fotos, cuando pueas!! Para mí que va a ser incompatibilidad del controlador SATA de la placa base con la GPU de la gráfica, pero igual es de la junta de la trócola xDDDDDDDDDDDDDD. Salu2!
  15. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.799
    Me Gusta:
    616
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    ¿Habeis comprobado el nivel del liquido de la dirección?
  16. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    hola!!!
    Mi líquido de dirección está a nivel.
    de todas las maneras lo cambiaré en breves.
    No creo que sea por eso pero no se tiene que descartar nada.
    un saludo y gracias!!!!
  17. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    1
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Fue lo primero que miraron en el conce, estaba en su nivel correcto. El próximo martes se queda en el taller para que le echen un ojo, ya os contaré... Pero para mí que tito fer316 tendrá la razón, para variar!! ;) ;) ;)
  18. a_texas2000

    a_texas2000 Guest

    bueno y si es el amortiguador tensor de la correa ¿ cuanto saldra la coña mas o menos ?

Compartir esta página