Parece que no va mas el Vanos ???

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por hipon, 11 Jun 2007.

  1. hipon

    hipon En Practicas

    Registrado:
    4 Feb 2004
    Mensajes:
    481
    Me Gusta:
    0
    Ubicación:
    Argentina
    Modelo:
    Bmw 135 M
    Hola como andan
    Yo bastante preocupado porque lleve el auto para un cambio de bujias (yo pensaba que eran estas las que provocaban un retraso de arranque y una pequena perdida de potencia) pero al final no eran las bujias era un sensor del levas el cual me cambiaron pero e aqui que el mecanico me comenta que la computadora le tira un fallo en el sistema mecanico del Vanos y la verdad que me quede duro :nah:
    Como era viernes y yo necesitaba el auto me dijo que me lo entrgaba y que el lunes se lo lleve para que desarme y me diga que es.
    La verdad es que estoy preocupado que puede ser ??? a ver si fer o algun entendido me puede dar alguna idea y decirme si esto puede salirme caro porque yo tenia pensado cambiar el auto para el ano que viene pero si esto me sale caro deberia adelantar el cambio.

    Saludos y Gracias
  2. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    a mi me costo cambiar la unidad del vanos 900€....
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es muy raro que falle el vanos,¿has probado el coche desde el cambio del sensor?
  4. hipon

    hipon En Practicas

    Registrado:
    4 Feb 2004
    Mensajes:
    481
    Me Gusta:
    0
    Ubicación:
    Argentina
    Modelo:
    Bmw 135 M
    Si Fer y aparentemente va todo bien cambio mucho en el arranque y no senti perdida de potencia, hoy lo deje en el taller para que me lo vean.
    El viernes me comento el jefe de taller que la computadora le estaba tirando un error en el vanos (despues de cambiar el sensor).
    Por lo que veo el vanos es bastante carito :mad:
  5. hipon

    hipon En Practicas

    Registrado:
    4 Feb 2004
    Mensajes:
    481
    Me Gusta:
    0
    Ubicación:
    Argentina
    Modelo:
    Bmw 135 M
    Bueno fer hoy me entrgan el auto y me comentaron que estaba todo OK
    Desarmaron el Vanos y no encontraron nada raro, igualmente me dijo que limpiaron todo y que ahora no tira mas error.
    Asique ahora estoy respirando supongo que puede ser que la falla que le tiraba podia ser por el sensor que se cambio.
    Muchas Gracias a todos por las respuestas

Compartir esta página