parrot ck 3000

Tema en 'Audio BMW' iniciado por antonios, 18 Ene 2005.

  1. antonios

    antonios Guest

    He adquirido un parrot CK 3000 para un todo terreno que tengo. Pues bien lo instalo y funciona muy bien lo que ocurre es que los indicadores luminosos se me quedan siempre encendidos tenga el contacto puesto o no.
    He leido que si quitas el contacto se tienen que apagar los indicadores pero a mi no se me apagan sin embargo al quitar el contacto se me anula la conexión teléfono manos libres quedándose encendidos los indicadores
    Alguno sabeis si es normal.
    He hecho algo mal
    Ayuda
    gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algun cable de positivo has conectado mal,;-).
  3. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    En la web q tiene Roli, http://www.bmwfaq.net/%7Eroli/320d_frames.html en el apartado del Parrot CK3000, pone q puede problemas con algunos cables y q hay q intercambiar el cable rojo del fusible por el naranja y viceversa (o algo así). Lo pone casi al final de toda la pág.

    Lee detenidamente la pág. de Roli y mira a ver si ésa puede ser la solución a tu problema.

    Suerte. ;-)
  4. antonios

    antonios Guest

    en efecto cambié los cables de los fusibles rojo por amarillo (naranja) y perfecto

    gracias

Compartir esta página