Pastillas de freno

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por booop, 4 Abr 2007.

  1. booop

    booop Guest

    Hola xicos queria haceros una consulta/opinion ya que me ah salido el problema ya conocido del ruido al frenar de las patillas delanteras. El problema es que me surge una duda, ya que tengo 24000km y aun no eh pasado la primera revision (me dice el ordenador que me faltan 4300km y unos 13000km para cambiar las delanteras y unos 14000km para las traseras). Esta mañana me acercare a la bmw haber lo que me dicen, si estan cristalizadas o desgastadas. Vosotros que hariais, cambiarias las pastilla y hariais la 1ª revision cuando toque, o que. Un saludo.
  2. Elegalux

    Elegalux Guest

    Yo estoy igual que tu, igual. Yo se las voy a cambiar cuando toque, que para eso tiene el coche un sensor de desgaste de las pastillas. Aunque suenen un poco es normal cuando le queda poco y no te estas cargando los discos.
  3. booop

    booop Guest

    Ese es el peligro que no quiero correr, cargarme los discos, lo mas seguro es que haga eso, esperarme, pero por si acaso me voy acercar a la bmw haber lo que me dicen y pedir presupuesto, para no llevarme luego un susto.
  4. Pharly

    Pharly Guest

    Hombre si suenan yo lo miraba, lo curioso es que yo no he cambiado las pastilla ya he hecho la 2º revisión, el sensor me dice que aun queda unos 12000km adelante y 13 detrás y el coche tiene 58 000 km..

    Un saludo
  5. Elegalux

    Elegalux Guest


    Eso es lo normal, luego hay algunillos como nosotros, que tenemos un ladrillo en el pie tanto para acelerar como para frenar y no nos llega a 30.000 kms.
    Tambien influye mucho en el desgaste de los frenos, la activacion del DSC
  6. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    Ves al conce y que te midan el grosor que te queda,a mi en la 1º me cambiarón las delanteras y hace 15 dias las traseras.
    Lo del ruido me desapareció cuando cambie las traseras pero ya lo vuelve a hacer cuando suelto el freno y empiezo a andar,como si se quedarán pegadas....:err:
  7. Breto

    Breto Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.453
    Me Gusta:
    3
    Ubicación:
    Galicia (OU)
    Modelo:
    Z 2.5SI
    A mi me parece raro lo que me pasa a mi
    23.000 para las delanteras y 70.000 para las traseras...pero es que estas últimas llevan así desde nuevo.
    Creo que voy a tener que ir al conce por que me da que no está bien el sistema de detección del desgaste de las traseras
  8. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    pues la verdad breto que eso es un poco raro....supongo k tu conducción es bastante tranquila no?

Compartir esta página