Pequeña desilusion. SOLUCIONADO !!!! :-) Post nº 30

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Wako, 28 Nov 2006.

  1. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Hola a tod@s.

    Como ya sabeis alguno, tengo un 325i del 91 que tenia un fallo de encendido que al final resulto ser la DME. La cambie y el coche va de lujo. Esto fue hace un par de semanas mas o menos.

    Pues bien, ahora el viernes pasado por fin puse el coche a mi nombre, le saque el seguro y por fin empece a "utilizarlo". Que contaros que no sepais ya de estos coches, simplemente impresionante. Que suavidad, y como empuja el mamón :biggrin:. Lo he utilizado durante todo el fin de semana y todo perfecto .
    Cuando fui a meter el coche en el garage el domingo por la noche para ya recogerme en casita, empezo a fallar, y soltaba un olor el catalizador que madre mia, menuda peste............... :err::err::err:

    Ayer al volver del curro, lo arranco y todo bien, ya no fallaba. Me doy una vuelta y en cuanto el coche cogio su temperatura normal, empezo a fallar de nuevo. Lo dejo que se enfrie, lo arranco y otra vez bien, pero en cuanto alcanza la temperatura normal, falla.

    No se si puede ser lo siguiente:
    - Sonda Lambda
    - Sonda de temperatura (que no creo pq marca bien, pero no se si en
    estos coches es la misma sonda la que manda la temperatura al
    cuadro y a la centralita).

    En caso de que sea la lambda, como puedo anularla ??? (para comprobar si es de ahi el fallo ). Supongo que se podra pq cuando se monta un supresor, hay que anularla no????.
    La lambda se puede limpiar o directamente hay que poner una nueva por peligro de estropear algo mas ??? Si la anulas el coche consume mas ????

    Como podreis ver de sondas lambda se mas bien poco, mi otro coche afortunadamente no tiene :LOL::LOL::LOL::LOL::LOL:.

    A ver si alguien me puede orientar un poco, si no me tocara como ultima opcion llevarlo a la BMW para que lo enchufen a la maquinita tan lista que tienen. Sabeis cuanto cobran por enchufarlo a la maquina ???.

    Prometo en cuanto este todo ok poner unas fotos, no quiero ponerlas hasta que el coche valla bien del todo........

    Saludos y gracias de antemano. A y perdon por el pedazo de tocho...
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    la sonda esta antes del catalizador, no deberia de fallar por llevar el supresor, pero puede ser que este en mal estado.
  3. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    No si yo no llevo supresor, solo queria saber si la sonda se puede anular de alguna manera, o como puedo comprobar si el fallo biene de ahi.
    Ademas no se si sera la lambda la que provoca el fallo.......

    Gracias.
  4. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Despues de leer el post "POSIBLE FALLO ELECTRICO" me he dado cuenta de que a mi me empezo a fallar como a la hora de haber lavado el coche. En un principio descarto problema en la centralita pq el coche solo falla cuando la aguja de la temperatura llega a la mitad.

    El fallo es como si el coche se quedara en 5 cilindros, no va fino y petardea un poquillo. Ademas no anda igual que cuando esta frio. Al ralenti vibra mas de la cuenta pero en ningun momento hace amago de pararse ni nada. Lo que me tiene intrigado es que solo lo hace cuando esta caliente......... :mad::mad::mad:

    Joderrrrrr no hago mas que pensar en que puede ser .:nose:
  5. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    si el coche esta en modo emergencia , que es lo que parece por eso te da la sensación de ir a 5 cilindros creo yo, miralo bien
  6. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    El que puedo mirar bien ???????

    Perdonar pero esque tengo un mono de BM que no veas :rofl::rofl:
  7. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    te queria decir llevarlo a un taller con ordenador para mirar los fallos, quizas a la bmw te recomendaria movilnorte te hacen descuento por ser del foro y creeme para algunas cosas los conces son caros pero en absoluto para otras.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba lo que se coenta en el post que dices,problema de desagüe.
  9. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Pero yo entiendo que si la centralita falla, fallaria siempre no????
    O falla o no falla.

    Peor esque empieza a fallar cuando la temperatura del coche llega a la mitad.... Puffffff que desesperacion.
    Me parece que al final lo llevare a movilnorte a ver que me dicen..

    Entonces no creeis que pueda se de la lambda no???
  10. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    has vuelto a revisar la centralita??
  11. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Comprueba lo que te dice Fer316. El mio me hizo algo parecido cuando le entro agua.
    Saludos.
  12. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Lo mirare esta tarde en cuanto llegue.
    A ver si hay suerte. De todas maneras si no esta mojada no hay forma de comprobarla de alguna manera. Que bajon, me va a tocar buscar otra :frown:.

    Gracias a todos por las respuestas.
  13. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Lo arreglaste secando la centralita o te toco cambiarla ????
  14. longchema

    longchema Guest

    hola amigo, a mi se me mojó la centralita, y el coche ni me arrancaba ni nada, ni se encendian las luces de servicio...eso fue en el 320 que tenia, y en el 325 me ha fallado como tu dices, y era la sonda lambda..la cambiaron y fuera , no creo que la puedas anular, porque es lo que regula la mezcla. prueba con eso, no es muy caro. y seguro que se ha jodido porque siempre que hay problemas de encendido, suelen fallar antes o despues, ademas bajará el consumo.
  15. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Gracias longchema.

    Como yo me imaginaba debe ser la lambda. Si a ti te hacia lo mismo creo que no hay duda. Ademas cuando le fallo la centralita iba en 4 cilindros y le hice 70 km fallando. Luego cuando se casco del todo no hacimaos mas que darle y darle para ver si arrancaba y me da a mi que por eso se ha ido la lambda.

    Durante lo poco que lo he podido utilizar, me da la sensacion de que el consumo es algo alto, aunque claro no puedo contrastarlo .:wink:

    Acabo de desmontar la centralita y no tiene ninguna pinta de haberse mojado, de todas formas intentare que me la cambien en el desgüace donde la compre para descartarlo, el dueño del desgüace es amiguete de mi cuñado asi que no creo que halla problemas.

    Ahora la pregunta del millon: cuanto vale la lambda ??? La puedo comprar en una tienda de recambios o mejor en la BMW ??? :nose:

    Ya os contare.........
  16. longchema

    longchema Guest

    en cualquier tienda de recambios, d todas formas compara los precios, si no hay mucha diferencia pues a bmw. aunque ahora que me acuerdo las tiendas no suelen tenerlo y se lo piden a la casa, asique compara y tu verás...no me acuerdo de cuanto me costó, pero era poca cosa...y lo ahorras en consumo...se nota en un 25%. al menos a mí...salud.
  17. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    Una sonda Lambda vale alrededor de los 100 Euros. De todos modos, antes de cambiar nada comprueba tambien las bujias, las bobinas y la conexion entre bobina y bujia, puede que alguna este rajada y derive corriente por ahi, dandote la sensacion que va en 5 cilindros. De todos modos, cuando la lambda falla da los mismos sintomas, con lo que seguramente acabe siendo esto.

    Saludos
  18. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    A mi me hace algo parecido, pero más esporádicamente...

    Y también parece quedarse a 5 cilindros.. tiembla de más el motor (sobre todo hasta las 1500rpm) y tira menos...

    La sonda lambda descártala, ya que la centralita no la tiene en cuenta con el pedal pisado a fondo. De todas maneras yo desconecté las mías para probar y el coche iba exactamente igual.

    Yo ahora tiendo a pensar en:

    -Bomba de gasolina: En tu caso podría ser porque te falla al calentarse.. en el mío.. no se.. falla demasiado esporádicamente...
    -Bobinas: Tan pronto tenga tiempo las comprobaré midiendo la resistencia en cada bobinado principal y secundario de cada una.. deberían dar mas o menos igual todos los primarios y todos los secundarios. A ver si consigo saber cuanto deberían dar oficialmente.
    -Sensores de posición de arbol de levas y cigüeñal: A más de un forero del subforo Z con síntomas parecidos le diagnosticaron eso, se los cambiaron y ala, fuera problemas...
    -VANOS: En tu caso descartado.. más que nada por que no tiene :wink: . En el mío... ufff es que ya no sé...

    En fin... SUERTE!
  19. longchema

    longchema Guest

    miky , no puede descartar la sonda, hazme caso que lo solucioné así, y la sonda es lo único que controla la mezcla...lo único...no hay otra cosa para controlar la mezcla... pero bueno, a cada uno le pasa una cosa difernte, pero no descartes nada...de nada...slud.
  20. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Las bobinas como las comprobais ??. Pq a simple vista estan todas bien, ninguna esta rajada. Con un polimetro por ejemplo o hay que llevarlas para que las comprueben??

    De todas maneras llamare a lo largo de la mañana a una tienda de recambios donde me conocen para ver si tienen la lambda. La probare y si no es de eso pues se la devuelvo :wink:.

    Ya os contare como va la cosa pq de todas formas hasta el finde no podre cambiar la sonda ya que aqui no tengo foso.

    Saludos y muchas gracias.
  21. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Ahí te equivocas compadre ;P

    La mezcla la centralita la calcula con el caudalímetro (obteniendo la cantidad de masa de aire que entra) la temperatura del mismo (sonda de temperatura en el colector de admisión) el número de revoluciones (sonda de posicíón de arbol de levas y/o cigüeñal) y la posición de la mariposa de admisión (Potenciómetro en la mariposa).

    Después, y en régimen permanente excluyendo el "gas a fondo", la centralita tendrá en cuenta la sonda lambda para corregir el valor lambda (el dosado, la mezcla vamos) en función de la cantidad de oxígeno que salga en los gases de escape.

    Además, salvo error de la centralita, la corrección por la sonda lambda, nunca debería poner en problemas el motor, es decir, al ralentí y en gas a fondo, la centralita no tiene en cuenta ese valor, porque se supone que, a ralentí, el motor NO se puede apagar y, en gas a fondo, debe dar toda la potencia posible según los parámetros de rpm, carga... pero no de contaminación.

    Aquí lo tengo mejor explicado y desarrollado: http://www.bmwfaq.com/showthread.php?t=172509

    :wink:
  22. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Hola Miky. No creo que el fallo venga de bomba de gasolina por lo menos en mi caso. De todas formas lo revisare para asegurarme.

    Como compruebas las bobinas?? Donde mides la resistencia, con la bobina puesta o quitada ??

    Suerte con tu "averia" tb.
  23. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Me acabo de descargar el documento. Ahora le hechare un vistazo si tengo tiempo pq hoy creo que va a ser un dia con mucho curro.........:embarrassed:
    Muchas gracias.
  24. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Con la bobina desmontada se comprueba la resistencia eléctrica de cada bobinado (la bobina no es más que un transformador, lleva un bobinado primario, es decir un arrollamiento de cable, y un secundario.)

    Aquí, hipolitogt subió un artículo, pero no salen nuestras bobinas :(
    http://www.bmwfaq.com/showthread.php?t=175972

    Saludos!
  25. longchema

    longchema Guest

    a ver, miky, comenté, hace algun tiempo en un post, que me solucionaron el tema del relantí cambiando la sonda , y eso es lo que hay, no será normal, pero así pasó, por eso te lo digo....salud.
  26. longchema

    longchema Guest

    comprobar las bovinas, es muy facil, sueltaas los tornillos de todas, y con el motor arrancado, cogiendo la bovina por el plástico, sacas una a una, y cuanddo sacas una bovina, el coche tiene que bajar de vueltas, lo notas en el sonido del motor, si en algún momento , cuando quitas alguna , no notas practicamente el cambio de sonido, esa bovina está mal. yo lo he hecho asi en ocasiones, y di con ella, lo único, que lo hagas en un lugar donde no haya mucho ruido para que oigas bien el motor. salud...
  27. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Gracias por el interes que mostrais.

    He llamado a recambios y me han dicho que debo mirar en la sonda cuantos cables lleva para saber cual es la que me tienen que dar. Dependiendo de los modelos puede llevar hasta 6 cables me ha dicho :eek:. Son la leche no les vale con el modelo y año del coche......
  28. longchema

    longchema Guest

    joder, pues la mia creo que solo llevaba uno, pero no estoy seguro..el mio es un 325i del 93.
  29. claudio

    claudio Guest

    Hay sondas genericas que a lo sumo hay que empalmarle el cable. Varian los precios segun la marca de auto.
  30. Wako

    Wako En Practicas

    Registrado:
    29 Nov 2005
    Mensajes:
    277
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    325i E36
    Hola a todos.

    Solamente deciros que el problema ya esta solucionado.

    Cambio de sonda lambda y el coche va de lujo. Se han quitado hasta los problemas que tenia con el ralenti inestable y ha bajado bastante el consumo. Ahora si que va fino fino.:biggrin::biggrin::biggrin:

    Gracias a todos por el interes que mostrais.

    Prometo poner fotos a la vuelta del puente. Aprovechare estos dias para dejarlo limpito y hacerle un book :LOL::LOL::LOL::LOL:.

    Saludos.

Compartir esta página