Pequeño percance con el M

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por drifterM, 6 Jul 2006.

  1. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Hola chicos, pues este finde he estado fuera en unas minivaciones y me he ido con el M. Le hecho 350km y justo al volver tuve un pequeño percance... se me quedo el coche sin gas!! :-s le daba al acelerador y no iba, como si se hubiese soltado el cable del gas o algo.

    Total... que cojo la primera salida como puedo y a puntita de gas y dando muchos tirones consigo pararme en un sitio sin peligro. Abro el capo y reviso los tubos de admision que no tuviesen alguna toma de aire grande (tenia toda la pinta) y veo que la tapa de una pieza que esta al lado del caudalímetro no esta :-s revisando por la zona la veo por ahi tirada (menos mal) y toqueteo el cacharro que esconde la tapa en cuestion. Le doy gas y el coche perfecto de nuevo :roll:

    Alguien sabe para que sirve esta pieza y si puede haber tenido algo que ver? A lo mejor es de casualidad y tengo algun otro problema:roll:


    Esta es la pieza en cuestion:

    [​IMG]


    PD: Klob te pido prestada la foto ;-)
  2. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    jooooooooooooooooo...que morro !!!!

    por cierto..hemos duplicado el post ...que lo sepas !!!!!!
  3. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    Esa pieza mide la presion atmosferica para ayudar a regular la mezcla(mas o menos) y aunque la desenchufes deberia funcionar el coche,no igual de fino pero si funcionar.
    Saludos
  4. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Llevo días que no entro, me parece que por aqui no lo he visto ;-)
  5. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Vaya... :-k

    entonces aunque la desenchufase funcionaria mas o menos bien.... hombre el ralenti el coche lo aguantaba perfecto, lo unico que se quedaba como ahogado, sin gas, como si no hubiese pedal.... que cosas mas raras :-s

    Alguien sabe que puede ser?
  6. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    Y tu klobuznik a ver si petroleas ese motor no sea ese el problema de los tirones :descojon: :) ,estando tan sucio es normal que no quiera funcionar fino.
    Saludos
  7. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    hahahhahhah...si pero es que solo tengo un par de miles de kilometros de distancia...el viernes que viene me lo traigo
  8. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
  9. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    Que te lo confirme alguien que entienda mas que yo de mecanica pero yo creo que funciona ,peor pero se podria utilizar .....
  10. ansa1985

    ansa1985 En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    119
    Me Gusta:
    1
    Ubicación:
    Hernani
    Esa cajita es el sensor map. Mi 323 lo tenia jodido y funcionaba perfectamente. Eso funciona cuando das gas el motor hace bacio y este cacharro activa un interruptor pequeño con boton rojo que lleva dentro.Lleva como dos platillos metalicos, como los de las baterias:rock: y cuando hace bacio activa el interruptor. A mi no me afectaba en absoluto. No tendras jodido algun tubo que va del cauda a la admision no??? Rajado o asi. Eso si que puede ser la causa.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por esa pieza averiada no te pasa lo que te pasò,revisa los tubos de la admision.
  12. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    A ver, creo que no veis que es lo que pasa, en efecto si desenchufas esa pieza el coche deberia ir "bien" mas o menos, pero si pierde una tapa y tiene una medicion excesivamente erronea vuelve loca a la centralita, es decir, mejor sin ella que con ella tomando mediciones muy malas ;-)
  13. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Pues no se que ha podido pasar, he estado mirando los tubos de admision y parecen estar correctos... el coche va igual de bien que siempre. Como no sea lo que dice Pedro u otra cosa que se escape de mis conocimientos.... :rambo:

    Si de la adimision esta todo bien... alguna idea mas?8-[
  14. bmw318is

    bmw318is Forista

    Registrado:
    25 Mar 2003
    Mensajes:
    902
    Me Gusta:
    20
    Yo he probado el coche sin el sensor y no pasa nada todo va perfecto, el sensor de presion cambia la mezcla y la ignicion dependiendo de la altura, a nivel del mar no hace nada, a que altitud te dio el problema.
  15. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Juer que cabezones que sois, otro igual, el gallego este de los webos, sin sensor si, pero si el sensor esta tomando una medida con muchisimo error cambia la mezcla con respecto a esa medida, y entonces que?? :bash:
  16. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Fui hasta Oliana, cerca de Andorra, y me paso al llegar a Barcelona asi que mas o menos al nivel del mar. En todo el camino de ida y de vuelta el coche fue perfecto
  17. elpeke

    elpeke

    Registrado:
    13 Sep 2003
    Mensajes:
    1.144
    Me Gusta:
    0
    Ubicación:
    Asturias
    Por mucho error que de no me parece que sea el motivo de lo que le pasa y sino que cuando le pase lo desenchufe y asi sale de dudas.
  18. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Hombre, si dice que al volver a ponerle la tapa a la mieldapieza todo volvio a la normalidad digo yo que por ahi andan los tiros ;-)
  19. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Primero estuve tocando los manguitos y apretando con la mano el gordo por si apreciaba alguna entrada de aire importante, luego me fije en lo de la tapa. No tengo ni idea de que le ha pasado, aunque tambien es casualidad que me pasase y estuviese la tapa por ahi suelta... pero quien sabe....:-s

Compartir esta página