Pequeño problema al fernar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ViTeT, 11 Jun 2007.

  1. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Pues eso ayer, fui a ver las motos a montmelo 200km de ida
    200 de vuelta, iba por la autopista casi llegando al circuito y entro en una area de servicio, lo que pasa que frene un poco mas de lo normal porque me avisaron tarde que tenia que entrar pero bueno nada del otro mundo, entro bien y al frenar para aparcar noto como un ruido posiblemente a las ruedas traseras, como si rozara algo... pero bastante ruido, aparco el coche y al arrancar veo que vuelve a hacerlo pero que deja de hacerlo y llego al circuito (frenando lo minimo y muy poco).
    La vuelta, todo normal salvo llegando a mi casa que tambien tengo que frenar un poco fuerte por culpa de un bache y vuelve a hacerlo.
    Hoy al frenar hace un poco de ruido pero no mucho, yo supongo que seran pastillas, pero dentro del coche el sensor no me dice nada... que creeis que puede ser?

    Alguien sabe cmo se miran las pastillas?
  2. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    pastillas traseras, no llevan sensor
  3. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    joooooder :twitcy:
  4. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Las pastillas traseras si que llevan sensor, pero de un lado nada más. ¿El ruido era un roce metálico o un chirrido?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pues seria el primero,los frenos llevan sensor de desgaste en la rueda delantera izquierda y la trasera derecha.

    Por cierto Vitet,seguramente tengas las pastillas traseras en las ultimas.
  6. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    me lo apunto, creia que solo lo llevaba la delantera izd
  7. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    a pesar de llevar sensores, puede q estos esten sueltos, y la pastilla no tenga pal sensor
    un saludo
  8. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Ahora es roze metalico, pero cuando frene asi un poco fuerte despues me hacia un ruido bastante fuerte como si llevara algun plastico enganchado arrastrandose por el tierra un "gggrkkk..." cuando frenaba, puede que sea porque llevaba 200 km y estaban un poco caliente..
  9. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    gracias fer, mañana voy al taller de confi bmw a ver que me dicen...

    gracias a todos
  10. jmDiscovery

    jmDiscovery En Practicas

    Registrado:
    29 Abr 2007
    Mensajes:
    469
    Me Gusta:
    0
    Ubicación:
    Turquía
    ten cuidado que te comes el disco!!!!!

    tenía entendido que si el sensor se desconecta, se enciende el testigo....


    saludos!!!
  11. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.313
    Me Gusta:
    511
    Ubicación:
    Madrid
    Modelo:
    F30
    También puede que se te hayan cristalizado.

    Saludos.
  12. mon69

    mon69 Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    4.949
    Me Gusta:
    275
    Ubicación:
    Carbayolandia
    tambien, a mi me paso y tuve ke rebajarlas, pero al final cacabe cambiandolas porke seguian haciendo ruiditos y no frenaban un pijo.
  13. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    esta tarde voy...

    Como puede ser que no se encienda el testigo? que raro
  14. Granged

    Granged En Practicas

    Registrado:
    10 Nov 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    Palau-solità i Plegamans-BCN
    Si el ruido que te suena es metálico no hay duda, se ha gastado la pastilla y te estás comiendo el disco. A mi también me pasó y el indicador de desgaste no me funcionó. El disco me quedó algo tocado pero pude librarme de cambiarlo, y lo aguanté hasta el próximo cambio de pastillas.

    Si te fijas un poco verás que el disco estará ligeramente rallado, llévalo cuanto antes para evitar cambiar discos
  15. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    :yes:
  16. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    efectivamente eran las pastillas traseras, ya las he cambiado

    tambien he puesto el coche en el ordenadorpor la luz del airbag y el ordenador dice que es el airbag del conductor y que hay averia, pone resistencia baja... el mecanico cree que sera el rodillo del airbag pero por lo que se deberia de sacar todo...

    ma cobrao 100 euros por las pastillas y ponerlas.. y creo que ma regalado el chek del ordenador.

    Esta bien?

Compartir esta página