Perdida de liquido refrigerante

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BMW4ever, 27 Feb 2007.

  1. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
    Que suerte tengo¡¡¡.

    Estando en medio de un atasco me fijo que sale un pequeño humillo , ingenuo de mi que pensaba que era del coche de al lado, al llegar al garaje compruebo que me habia dejado un pequeño reguero en el suelo , abro el capo y levanto las tapas y ahi veo restos de fuga de agua que no consigo ver de donde provienen . Mientras lo he dejado en reposo compruebo que se va haciendo un charco. No veo ningun tubo con perdida ¿podria ser la bomba? , ¿donde la puedo localizar?.:err:
  2. FANI BMW

    FANI BMW Guest

    a mi me paso algo parecido tb..
  3. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    Muy buenas!!
    Vaya putada tio,tiene toda la pinta de ser la bomba,pero no te lo puedo asegurar,o que tenga el tubo una fisura pequeña...haber que dicen los entendidos...
    Por lo demas espero que estes bien :wink:
    Un Saludo!!
  4. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    mira en la bomba si tienes restos de anticongelante
    y si no es de ahi entonces coge aunque tb lo puedes hacer con una luz ultravioleta para saber de donde cae el anticongelante
    y suerte a ver si no es la bomba
  5. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
    No lo he vuelto a mirar, pero hoy por la mañana he caido en que hace unas 3 semanas viniendo de Andorra a Madrid , llevaria unos 200km de recorrido, vi que la aguja de la temperatura no llegaba a 90 grados y me acongoje un poco pero a los pocos kilometros se quedo en el medio y no le di mas importancia, seguro que en esos momentos ya me estaria avisando del fallo.

    Espero que no le halla pegado un calenton, desde luego la aguja nunca ha subido mas de la mitad, pero nunca se sabe.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tienes màs remedio que revisar todo bien,podria perder del eje de la bomba de agua o del cuerpo del termostato.
  7. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Y esa cara de felicidad? :D Yo estaria preocupado, revisa bien todo, y intenta no arrancar el motor hasta que no tengas localizada y reparada la fuga. Si lo has de llevar al taller, no saques ojo de la aguja de la temperatura
  8. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    [​IMG]
    Me pasó lo mismo del pequeño reguero hace unos meses y no habia rastro de liquido en las cercanías de la bomba. Pero tenía el eje torcido. Se dió cuenta mi mecánico cuando víó una correa ligeramente desplazada de la polea. Ver foto.

    [​IMG][/URL][/IMG]

    Por cierto ¿como haceís para que salga la foto mas grande?, porque lo que es yo, no hay manera.
  9. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
    Comprobar esa union porque a simple vista no he visto nada.

    Este finde desmontare por debajo por si viera algun indicio de fuga en algun mangito o el radiador, he comprobado que esta casi vacio el circuito del agua, ya he comprado 2 botes en la BMW para cuando solucione el problema.
    Lo estraño de esto es que no halla subido la aguja y eso que estuve en un atasco, tambien he visto que del reguero de agua que deje no estaba caliente:err: [
    quote=Txusmi;2907095][​IMG]

    Me pasó lo mismo del pequeño reguero hace unos meses y no habia rastro de liquido en las cercanías de la bomba. Pero tenía el eje torcido. Se dió cuenta mi mecánico cuando víó una correa ligeramente desplazada de la polea. Ver foto.

    [​IMG][/URL][/IMG]

    Por cierto ¿como haceís para que salga la foto mas grande?, porque lo que es yo, no hay manera.[/quote]
  10. John HELMHOUT ARAN

    John HELMHOUT ARAN En Practicas

    Registrado:
    8 Oct 2006
    Mensajes:
    206
    Me Gusta:
    0
    Hablando del líquido refrigerante, alguien sabe qué marca es el anticongelante que llevan los bemes de serie? Es el de color azulado.
  11. ARANTXA

    ARANTXA Guest

    Cuando abres la foto con www.imageshack.us, pincha en "resize imagen" y le pones por ejemplo tamaño "640x480 (for message boards), luego picas en HOST IT y después copias y pegas el link que viene en el apartado "Hotlink for forums (1)" y saldrá grande como aquí...
    [​IMG]
    ves??. Saludos.:LOL: :wink:
  12. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Un millón de gracias Arantxa.:wink:
    ------
    BMW4ever, disculpa la intromisión.
    Por cierto, fijaté como estába el eje de mi bomba y la temperatura tampoco pasaba del centro; mas bien no llegaba. La cambié echando virutas. Aproveché también para cambiar el termostato. Ahora lo que me pasa es que tarda más que antes en ponerse vertical. Creo que será normal.
  13. lewis

    lewis Guest

    Jode, espero que solo sea una fuga y se arregle rapido y por poca pasta.

    Si lo vas a mirar el sabado por la mañana si quieres me acerco y te echo una mano :wink:
  14. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
    Txusmi no es ninguna intromision te agardezco los datos que me das sobre tu experiencia.:wink:
    Ayer rellene con agua destilada el radiador con medio litro, cosa extraña, ademas me fije que en el mismo dia deje tambien un charco de agua en la otra plaza en la que aparco a mediodia.
    Tengo ya ganas de mirar este finde en profundidad lo que sucede.:rofl:

    Otra cosa Txusmi, ¿cambiaste tu mismo la bomba y el termostato? Si es asi, cuantame como lo hiciste.:rolleyes:

  15. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
    Si te apetece y puedes otra mano no me vendria mal. Luego te doy un toque y hablamos:LOL:

  16. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Lo hizo mi mecanico. Yo no tengo ni llaves. Aunque el termostato, ahora que he visto como, si creo que podría repetirlo (con herramientas, claro). Eso sí, hay que soltar una pila de tuercas. No hace falta levantar el coche.

    Slds.
  17. lewis

    lewis Guest

    pues ya sabes :wink:
  18. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.609
    Me Gusta:
    44
    Ubicación:
    Madrid
  19. lewis

    lewis Guest

    mas que por la ayuda por la compañia, por que hacer... lo que se dice hacer... hice poco :LOL:

    A ver si nos da tiempo un dia para las cañas!!!!

Compartir esta página