perdida de traccion por neumaticos nuevos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por chusin, 5 Jul 2006.

  1. chusin

    chusin Guest

    He montado unos neumaticos nuevos dunlop sport maxx 245-40-17 codigo de velocidad zr nuevos , solo en el eje trasero y nada mas salir en todas las curvas tando a derecha como a izquierda rapidas o lentas se me enciende el control de traccion como si se fuese el eje trasero y me hace un ruido en el eje delantero como si se frenase la rueda delantera para corregir la perdida de traccion. me han dicho que puede ser de la presion, cuanta hay que poner porque es un lio, para que las cambiaria . . . . . .haber si alguien me puede decir algo.:cry: :cry: :cry:
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    da tiempo a que el neumatio se asiente y desgaste los flancos, a mi me pasaba parecido al principio, pero a los 2000km desaparece.
  3. reobe

    reobe Guest

    este problema lo conozco con bmw y seat suele ser que el tipo de dibujo de estos neumaicos descontrolan la centralita delcontrol de traccion por lo que lo mejor es que los cambies:zartyman
  4. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    No te preocupes, esto suele pasar cuando se cambian solo las de un eje, espérate como te ha dicho Dacubo, unos 2000 km y desaparece el problema.
  5. SANTY

    SANTY Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.856
    Me Gusta:
    28
    Has mantenido la misma medida que llevabas antes? sino lo has hecho el cocntrol de traccion te seguira saltando siempre xq la diferencia de velocidad a la que giran las ruedas delanteras de las traseras; si has mantenido la misma medida como te han dicho aguanta un poco que seguro q se te ira dentor de unos km.

    SALUDOS
  6. mall

    mall Forista

    Registrado:
    23 Dic 2002
    Mensajes:
    2.468
    Me Gusta:
    284
    Ubicación:
    Madrid
    Eso se te solucionara cuando desgastes la primera capa del neumatico. Tranquilo que es algo normal.
  7. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.641
    Me Gusta:
    25
    Ubicación:
    Sur de España
    Tranquilo es normal es una pregunta cicloca en el foro.

    Hay gente que procura cambiar las 4 a la vez. Pero siempre da cosa cambiar 2 ruedas que estan buenas
  8. Tonny

    Tonny Guest

    Jangel me dijo algo como...
    notaras como se enciende el chivato del control de traccion, por que la rueda hace menos vueltas o algo asi, el hehco es que me dijo qu eeso pasaba creo que cuendo las gomas de atras estaban más gastadas, yo monte las PZero Rosso 225/45/17 zr 91Y y 245/40/17 zr 91W delante detras y el chivato esta todo el dia iluminando, tambien he de decir que mi conduccion es decidida!;-)
  9. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.313
    Me Gusta:
    511
    Ubicación:
    Madrid
    Modelo:
    F30
    Como ya te han dicho, no le des importancia de momento, y deja que "asienten" un poco. A mi la primera vez que cambie las traseras (Pilot Exalto) me ocurrio igual durante bastante kilometros, y la verdad es que mosquea, pero dalas tiempo.
  10. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.909
    Me Gusta:
    8.793
    2 nuevas delante o a luchar con el control de traccion, durante 2000kms, o más, depende lo que gaste de goma tu ccohe en 2000kms, es por la diferencia de diametro
    se siente...:zartyman
  11. Lalus

    Lalus Forista

    Registrado:
    14 Sep 2003
    Mensajes:
    755
    Me Gusta:
    117
    Ubicación:
    Valencia
    Yo llevo montada la misma goma que tú, y tambien se pasa todo el día encendido.:drivingsk
    No volveré a montar nunca ese neumatico.[-X

    Saludos ;-)
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    la solucion es facil..
    monta los 4 al tiempo....( no es mala goma )
  13. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    joder macho, pues a mi no me haria ni puta gracia tener que andar asi durante 2000km, menudo marron
    suerte compañero
  14. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    yo para gastarlas antes aceleraba fuerte en marchas cortas y le hacia pisar fuerte en las rotondas, a mi con 1000km de uso ya note muchisima mejoria.;-)
  15. Tonny

    Tonny Guest

    misma goma o misma medida?
  16. Tonny

    Tonny Guest

    yo los acabo d emontar, estan nuevos los 4. como dice Jangel, es por diferencia de diametros!

    a mi ese neumatico me parece d elo mejor!:-s
  17. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.909
    Me Gusta:
    8.793
    a mi tampoco, diselo a bmw;-)
  18. undergl

    undergl Forista

    Registrado:
    31 Ago 2004
    Mensajes:
    1.751
    Me Gusta:
    0
    Ubicación:
    Spain is different
    Yo con unas ruedas nuevas, hubo un tiempo que parecia que el coche iba flotando, al cabo de un tiempo desaparecio

Compartir esta página