Pero es que hay que joderse... mas problemas con mi E30...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por PeibolBelge, 27 Jul 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    El dia de ayer publique un anuncio con un problema en el marcador de los giros x min en este mensaje...( http://www.bmwfaq.com/showthread.php?t=143135 ) pero ahora resulta que el dia de hoy al puto coche le dio por no marcar la temperatura... la aguja se volvio loca junto con la de la gasolina y se la sudo completamente que yo le diera de ostias... ahora, alguien me puede ayudar a saber que pasa?.. Sera que verdaderamente son las pilas o me voy sensor tras sensor ( que no se donde estan ubicados.. )... o sera que en definitiva tengo que cambiar de Gauges?...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Desmonta el cuadro y comprueba que las tuercas traseras de suejccion de esos relojes esten bien pretas.
  3. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Aparte de lo que te dice Fer, comprueba con las piolas adecuadas.
    El problema lo tienes en el cuadro, no en los sensores.
  4. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Resulta que en esas ando ahora, el cuadro tiene un poco de oxido en las baterias, y hay liquido derramado sobre placa donde estan las baterias y un bichito negro safado por ahi... :( ...
  5. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Lo que me interesa mas que todo, componer el de la temperatura, porque eso si seria problema a la hora de un recalentamiento, los BMW no son como los japoneses que pierden fuerza... estos siguen pa delante y eso no es muy bueno no saber como estara sin el marcador bueno!:. :(
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pues empieza por sanear el cuadro para despues probar.;-)
  7. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Cuadro saneado y lo mismo... Vere si me compro otro cuadro, o que me den alguno de prueba para ver si es el cuadro o algun sensor... si fuese el sensor, ojala alguien me puede decir donde esta ubicado, gracias!..

    PD. Yo creo mas que es el cuadro, pues todas las agujas se volvian locas el miercoles por la mañana... excepto la de la velocidad!
  8. 325i delaoo

    325i delaoo Guest

    eso es que le diste las ostias muy flojo, dale mas fuerte...
  9. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Y si se peta? .... (o igual ya peto).... :cry::cry:
  10. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Les cuento que ya solucione mi problema... al final era toda la placa electronica del cuadro... funcionaba la mitad y la otra mitad no... asi que bueno, estaba claro... muy cerca de tirarlo a la basura!.. fui al taller donde llevo mi coche y el colega tenia ahi por suerte un cuadro igual al mio (solo que de marca VDO, no MetricMeter) y pues se lo pedi prestado para probarlo y bingo... ha funcionado... todo super bien, algunas luces un bajas, pero con las luces del otro, todo ha quedado perfecto!... En definitiva, era la placa electronica.... y todo esto por la modica cantidad de 20 Eurazos... :D... Me siento super contento, ya marca todo de nuevo... bueno, solo el odometro no, pero todo guay.. velocidad, giros, temperatura y gas... mas sus lucecillas... mola, mola!...
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me alegro por ello,;-) .
  12. RGD316iA

    RGD316iA Guest

    problemas con reloj de KM en bmw316 94'

    amigos me compre hace unos dias un 316i del 94 pero tengo un problemilla con el cuenta kilometros , ayer lo puse en 0.0Km y recorri una distancia aprox de 25Km pero el reloj me marco 475Km. !!! , volvi a cerar el reloj digital y recorri otra distancia superior y me marco 750Km!!! alguien puede decirme cual sera el problema?? y como se puede solucionar??? Espero sus comentarios.
  13. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    316i del 94 ha de ser E36
  14. andres freixo

    andres freixo En Practicas

    Registrado:
    9 Feb 2009
    Mensajes:
    124
    Me Gusta:
    1
    Ubicación:
    galiza-vigo
    buff, te veo algo perdido,yo tambien creo que es del apartado de e36...a parte te sera mejor que habras un post nuevo con tus dudas y no resucites post caducados jajaja, bienvenido y espero que encuentres solucion a tu problema
  15. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.134
    Me Gusta:
    4.131
    Ubicación:
    Galicia
    Publica un post nuevo con tus dudas y en el foro e36, y de paso haz una pequeña presentación del coche ;-)
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página